+ Responder ao Tópico



  1. #1

    Padrão posso instalar o pacote ntp 5.15 na versao 5.11 ou tenho que atualizar todosos pacotes

    posso instalar o pacote ntp 5.15 na versao 5.11 ou tenho que atualizar todosos pacotes

  2. #2

    Padrão Re: posso instalar o pacote ntp 5.15 na versao 5.11 ou tenho que atualizar todosos pacotes

    Terá de atualizar tudo!!



  3. #3

    Padrão Re: posso instalar o pacote ntp 5.15 na versao 5.11 ou tenho que atualizar todosos pacotes

    amigo, arruma 5.15 não ela esta dando muitos erros, foi tanto que tive que voltar para 5.14, e no site da Mikrotik ate tiraram do ar o link da 5.15

  4. #4

    Padrão Re: Posso instalar o pacote NTP 5.15 na versão 5.11 ou tenho que atualizar todos os pacotes?

    Citação Postado originalmente por netuai Ver Post
    ...5.15 não ela esta dando muitos erros...
    Boa tarde.

    Atendo provedores que, se somados, totalizam grande quantidade de RBs, todas com MikroTik RouterOS 5.15, e não detectei qualquer problema.

    Citação Postado originalmente por netuai Ver Post
    foi tanto que tive que voltar para 5.14, e no site da Mikrotik ate tiraram do ar o link da 5.15
    Não aconteceu um rollback para 5.14, e sim uma elevação para 5.16.

    Segundo o changelog[1], foram as seguintes alteração na 5.16.

    Código :
    What's new in 5.16 (2012-May-09 17:23):
     
    *) webfig - fixed problem when new item addition to status page in design skin mode did not work;
    *) add pw-type option for BGP VPLS;
    *) fixed mac telnet - sometimes did not work if more than one mac level path to destination;
    *) user - fixed problem when adding new users from console it's password was not set;
    *) reset packet mark when encapsulating/decapsulating from eoip,ipip,gre,eoipv6,ipipv6,gre6 tunnels

    [1] http://www.mikrotik.com/download/CHANGELOG_5

    Saudações,

    Trober