Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá a todos, está acontecendo uma coisa muito estranha em nosso provedor..

    nossa estrutura

    SERVIDOR PPPOE MIKROTIK EM PC

    MYAUTH 3

    acontece que alguns clientes somente os que tem roteadores (multilaser, e outros) começaram a sofrer desconexão, os clientes que estão com discador do próprio windows não caem, já quem tem roteador fica caindo direto, já tentei um monte de configurações, e nada, sempre os clientes com roteadores ficam nessa situação, alguém já passou por isso.. acho que só pode ser problemas no firmware do roteador..

  2. Olha pelo que eu tenho observado (nunca usei ) o My auth ele é o p´roprio Gateway caso contrário pediria para vc desativar os Timeout .



  3. Boa noite amigo, qual versão do mikrotik esta usando? Aqui tive esse mesmo problema com a 5.14 fiz o dow para a 4.17 e tudo ok.

    Citação Postado originalmente por xXNeoXx Ver Post
    Olá a todos, está acontecendo uma coisa muito estranha em nosso provedor..

    nossa estrutura

    SERVIDOR PPPOE MIKROTIK EM PC

    MYAUTH 3

    acontece que alguns clientes somente os que tem roteadores (multilaser, e outros) começaram a sofrer desconexão, os clientes que estão com discador do próprio windows não caem, já quem tem roteador fica caindo direto, já tentei um monte de configurações, e nada, sempre os clientes com roteadores ficam nessa situação, alguém já passou por isso.. acho que só pode ser problemas no firmware do roteador..

  4. Citação Postado originalmente por jcmaster85 Ver Post
    Boa noite amigo, qual versão do mikrotik esta usando? Aqui tive esse mesmo problema com a 5.14 fiz o dow para a 4.17 e tudo ok.
    Tô ligado que tem umas versões 5.x meio bugadas mas será isso mesmo?



  5. to usando a versão 3.30, a coisa tá complicada..






Tópicos Similares

  1. Ajuda com roteador Multilaser N 300 e N 150
    Por Marenilson Ribeiro no fórum Redes
    Respostas: 1
    Último Post: 18-08-2013, 01:43
  2. Respostas: 4
    Último Post: 16-10-2012, 05:46
  3. Respostas: 2
    Último Post: 21-06-2012, 22:07
  4. conexao PPPoE caindo
    Por willian_silva2001 no fórum Redes
    Respostas: 4
    Último Post: 06-01-2009, 16:05
  5. Compartilhar Conexão PPPOE com Squid?
    Por fabianotecnico no fórum Servidores de Rede
    Respostas: 0
    Último Post: 18-07-2005, 09:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L