+ Responder ao Tópico



  1. Salve salve pessoal...

    Venho compartilhar o que julgo ser um bug... sempre que espeto um groove em uma 493G a modulação da interface fica caindo e subindo... dado sempre menssagem etherx link down .... etherx link up... apos varias tentativa de renegociação da velocidade da porta ela baixa a modulação pra 10mb.... ocasionando assim queda nas rotas do OSPF a cada tentativa de troca de modulação.
    Tentei as versões 5.11 a 5.15 e nada. Revisei e troquei cabos, conectores... tudo certo... mas so resolveu quando coloquei uma 493AH no lugar... . Mandei email pra mikrotik e estou aguardando retorno. Aguém teve problema parecido? Alguma solução? Acredito ser bug.

    Abraço a Todos.

  2. É amigo parece que a Mikrotik ficou com inveja da UBNT e pra alavancar as vendas seus equipamentos estao vindo com incriveis portas lan bichadas....
    Tambem estou a procura de uma soluçao pra esse problema bem chato.
    Abs.



  3. Alguem mais com este problema? Alguem achou solução?

  4. Oi pessoal sou no aqui estou com um problema na minha rede sera q aguem pode me ajudar eu tinha em uma de minhas torres 2 painel de 17dbi uma omini e uma airgrid de 27 fazendo um enlace 2 3 bullet 2hp queimou tdo com raio. Troquei coloque uma airgrid de 27 mesmo no enlace e na omini um bullet 2hp so que nos paineis coloquei doi groove e os clientes q estão no groove não consegue navegar direito e notei q ele ficar derrubando os clientes da rede alguem pode me ajudar?






Tópicos Similares

  1. Problemas com placa de rede...
    Por mrpicolo no fórum Servidores de Rede
    Respostas: 4
    Último Post: 17-02-2005, 18:32
  2. problemas com placas de rede
    Por daniel bonfim no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 11-09-2004, 05:35
  3. problemas com placa de rede rtl8139 no debian
    Por nathan_levy no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 12-04-2004, 08:04
  4. Problemas com Impressora em Rede
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-07-2003, 08:36
  5. problema de ip na rede
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-12-2002, 09:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L