+ Responder ao Tópico



  1. #1
    Avatar de luisedicarlos
    Ingresso
    May 2012
    Localização
    Açailândia, Maranhão, Brasil
    Posts
    3

    Unhappy Enlace não Funciona (Bullet2 : x : NanoM2 : x : BulletM2)

    Amigos boa tarde, apesar de ser a primeira vez que posto aqui no fórum já acompanho a muito tempo os posts e já consegui resolver vários problemas através deles, porém agora estou com um grande problema pra resolver que é o seguinte: eu possou uma rede no escritório de uma obra com um Bullet ligado a uma antena OMNI de 15db, juntos eles conseguem enviar o sinal perfeitamente porem precisei ampliar este sinal para outra área da empresa e para isto usei um NANO Station M2 como estação pegando sinal do Bullet do escritório e ligado via LAN a outro Bullet com antena OMNI, ambos estão como Bridge, porem eles não se comunicam via lan, se eu tirar o cabo da LAN do Bullet e conectar diretamente no computador funciona perfeito pegando sinal do Nano que esta via wan conectado ao Bullet do escritório, já atualizei os Firmwares e não adiantou.

    Será se alguém podia me dar um dica?

  2. #2

    Padrão re: Enlace não Funciona (Bullet2 : x : NanoM2 : x : BulletM2)

    se vc colocar ip fixo funciona? se sim coloca os ponto a ponto em ap wds e station wds que vai repassar o mac. os bullet das omni nao mexe apenas as nano.



  3. #3
    Avatar de luisedicarlos
    Ingresso
    May 2012
    Localização
    Açailândia, Maranhão, Brasil
    Posts
    3

    Unhappy re: Enlace não Funciona (Bullet2 : x : NanoM2 : x : BulletM2)

    Citação Postado originalmente por eduardotn2 Ver Post
    se vc colocar ip fixo funciona? se sim coloca os ponto a ponto em ap wds e station wds que vai repassar o mac. os bullet das omni nao mexe apenas as nano.
    Eduardo muito obrigado pela ajuda, eles estão todos com IP Fixo, o Bullet(1) que é o do escritório esta como bridge e distribuindo Wireless normalmente e tem o IP 10.10.10.20 o Nano que esta como estação e pega o sinal dele está como bridge e com o ip 10.10.10.21 e o Bullet(2) que esta ligado pela lan ao Nano esta com o ip 10.10.10.22.

    Porem se eu colocar uma máquina ligada a Lan do nano ela acessa a internet normalmente.

  4. #4

    Padrão re: Enlace não Funciona (Bullet2 : x : NanoM2 : x : BulletM2)

    Citação Postado originalmente por luisedicarlos Ver Post
    Eduardo muito obrigado pela ajuda, eles estão todos com IP Fixo, o Bullet(1) que é o do escritório esta como bridge e distribuindo Wireless normalmente e tem o IP 10.10.10.20 o Nano que esta como estação e pega o sinal dele está como bridge e com o ip 10.10.10.21 e o Bullet(2) que esta ligado pela lan ao Nano esta com o ip 10.10.10.22.

    Porem se eu colocar uma máquina ligada a Lan do nano ela acessa a internet normalmente.
    Falo ip fixo nos computadores!!!!!! no final da rede.



  5. #5

    Padrão Re: Enlace não Funciona (Bullet2 : x : NanoM2 : x : BulletM2)

    Olá bom dia amigo veja só, para que tudo funcione normal, você tera que configurar o transmissor em ap wds e o nano m2 em estação wds pq se não só funcionará bem no primeiro mac q for identificado ou seja, o do 1º dispositivo conectado e endereçado utilizando ESTAÇÃO WDS, mesmo q vc use dhcp nos clients ele passa automaticamente, provavelmente será na nano m2 a q questão pode ser tambem q seja problema no cabo + imágino que você consegue se comunicar com bullet m2, sim lembra de desativar airmax para trabalhar com produtos q nao são ubnt!! (espero ter ajudado!)

  6. #6
    Avatar de luisedicarlos
    Ingresso
    May 2012
    Localização
    Açailândia, Maranhão, Brasil
    Posts
    3

    Padrão Re: Enlace não Funciona (Bullet2 : x : NanoM2 : x : BulletM2)

    Francis muito obrigado, o Bullet do escritório que é o que transmite esta como AP, mas o que acho estranho é que consigo acessar normalmente (via DHCP ou FIXO) pelo notebook conectado diretamente ao nano que esta como estação mas quando conecto ao bullet que ira retransmitir não funciona.



  7. #7

    Lightbulb Re: Enlace não Funciona (Bullet2 : x : NanoM2 : x : BulletM2)

    Citação Postado originalmente por luisedicarlos Ver Post
    Francis muito obrigado, o Bullet do escritório que é o que transmite esta como AP, mas o que acho estranho é que consigo acessar normalmente (via DHCP ou FIXO) pelo notebook conectado diretamente ao nano que esta como estação mas quando conecto ao bullet que ira retransmitir não funciona.
    de radio pra note o mac é repassado mas de radio pra radio e depois pra radio novamente o mac nao é repassado pois pra um pc pegar o ip por dhcp passando por vários radios primeiro ele tem que dizer pro gw qual é o mac dele mesmo que nao estiver controlando mac addres... (isso soh acontece na linha ubnt). por mais que vc nao está entendendo a teoria entao testa na prática. muda tudo pra apwds e stationwds e testa....