+ Responder ao Tópico



  1. Ola, estou com um problema no gerenciador financeiro do banco do brasil, o site não abre, da como se a pagina não pudesse ser exibida mas testei no cabo direto que desce da minha rb e la ele abre normalmente, parou do nada, achei estranho, seria alguma config dos cartões, a navegação esta normal , o restante abre certinho!!!!!!!

  2. Boa tarde, já tive problemas para abrir determinados sites por conta de problemas com DNS, aqui uso "Allow Remote Requests" para que meus clientes possam usar o IP do Mikrotik como DNS, em algumas rbs tive problema para abrir sites principalmente nos smartphones e alguns aparelhos da Apple e resolvi indo no: /ip dhcp-server network> add address=IP CLIENTES/X comment="hotspot network" dhcp-option="" \ dns-server=IP DO MIKROTIK,DNS 1º,DNS 2º OU DNS PUBLICO gateway=GW DA REDE (IP DO MIKROTIK)\ntp-server="" wins-server=";
    Não sei se é teu caso, pois desconheço sua estrutura mas posta aí mais detalhes de como teu equipamento está configurado.
    Abraço.






Tópicos Similares

  1. Site não abre em toda a rede.
    Por luisclaudiooh no fórum Redes
    Respostas: 8
    Último Post: 18-12-2009, 12:30
  2. Site não abre na rede interna
    Por Dedao no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-07-2007, 15:30
  3. Programa em Delphi sob wine nao encontra arquivos na rede
    Por gsteixei no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 10-03-2006, 15:07
  4. Duas máquinas não se encontram na rede
    Por Conflito entre maquinas no fórum Servidores de Rede
    Respostas: 5
    Último Post: 05-07-2005, 09:01
  5. Site não abre
    Por chicus no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-09-2004, 10:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L