Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia estou com um problema onde a rede interna para de pingar, após deixar o ping uns 30 min ele volta...
    A rede está da seguinte forma:

    primeiro rádio nano loco m2 configurado como router recebendo um IP 192.168.0.x/24 de um servidor linux e na sua wireless o IP 172.0.0.1 -- Esse Nano está configurado com AP

    segundo rádio - nano loco m2, em bridge com IP 172.0.0.2 -- Modo cliente
    terceiro rádio - nano loco m2, em bridge com IP 172.0.0.3 -- Modo AP

    Quarto rádio - nano loco m2, em Router com IP de WLAN 172.0.0.4/24 gw 172.0.0.1, IP de LAN 192.168.3.0/24 -- Rádio em Cliente -- DHCP desativado

    Para ter acesso a rede 192.168.3.0/24 tenho uma regra no primeiro nano assim IP 192.168.3.0 mask 255.255.255.0 gw 172.0.0.4

    Tudo responde normalmente dentro da rede 192.168.3.0/24 porém após um tempo os IPS param de responder, voltando após uns 30 Min..

    Alguém sabe o que pode ser?

    Agradeço desde já

  2. Confere se não esta desconectando.... Isso seria PTP´s???

    Poderiam estar desconectando uma ponta da outra... Se possível posta mais informações, ou coloca eles em bancada pra ver se eles param de se ver....



  3. Boa tarde,

    Obrigado pela resposta!
    São dois ponto a pontos, eles não desconectam pois eu consigo pingar o ultimo rádio 192.168.3.1, porém tudo pra frente dele nao...
    Fiz um teste e troquei tudo para WDS, AP WDS e Station WDS onde era AP e Cliente... Aparentemente não deu mais problema...
    Mas estou de olho pra ver se vai voltar...

  4. haaa agora que entendi....

    O certo mesmo seria essa configuração que vc fez agora! É essa a correta!

    Tinha considerado que vc tinha feito desde o início essa forma.



  5. Beleza, Obrigado pela ajuda!
    Vou continuar de olho...

    Um abraço!






Tópicos Similares

  1. Ping rede interna mikrotik
    Por pannorj no fórum Mikrotik
    Respostas: 4
    Último Post: 05-07-2016, 07:50
  2. Problema com Rede Interna
    Por infor3 no fórum Redes
    Respostas: 3
    Último Post: 12-05-2014, 06:56
  3. Problema com rede interna
    Por Caucaia no fórum Servidores de Rede
    Respostas: 7
    Último Post: 12-08-2012, 10:59
  4. problemas ao resolver dns rede interna
    Por micfer no fórum Servidores de Rede
    Respostas: 3
    Último Post: 28-05-2005, 23:51
  5. Problema DNS rede interna
    Por flanandorj no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-10-2004, 00:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L