Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. pessoal tenho em um centralizador pppoe e hotspot porem os clientes em pppoe ficam pegando ip repetido, por exemplo 10.0.0.5 ai quando um outro conecta pega o mesmo ai vou la e desconecto dai ele pega o 10.0.0.6 mas esse tambem ja esta conectado, e tambem alguns clientes mesmo com sinal otimo a navegaçao é lenta, uso o mk-auth porem nos clientes que da o problema de ip o mk-auth nao pega ip, utliliza a versao 4.9 do mk-auth.

  2. Você está usando POOL de IP? Se não, quando criou o perfil e colocou um IP pra conexão lá pode ser ele que está sendo alocado a todo mundo. Analisa e me fala.

    Se ajudei, estrelinha pra mim!



  3. uso POOL de IP e tenho uns 30 clientes em pppoe,

  4. Desmarca a opção pegar ip de todos os clientes no seu MK-Auth e vê se resolve. Hoje estou pegado, se não faria um teamviewer com vc pra te ajudar.

    Se ajudei, estrelinha pra mim!



  5. mas dai os outros clientes, do hotspot e do proprio pppoe, vao continuar conectando?






Tópicos Similares

  1. Entregar IP valido pro cliente
    Por telworld no fórum Redes
    Respostas: 5
    Último Post: 22-09-2014, 19:36
  2. Respostas: 12
    Último Post: 24-07-2008, 23:49
  3. Myauth com ip real pro cliente sem mexer no roteador
    Por pinkfloydlsd no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-07-2007, 13:16
  4. IP publico para clientes com pppoe
    Por Silvawireless no fórum Redes
    Respostas: 1
    Último Post: 17-06-2007, 20:12
  5. IP válido no cliente Hotspot+pppoe
    Por rodrigofsantos no fórum Redes
    Respostas: 6
    Último Post: 28-03-2007, 15:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L