Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia a todos, tenho uma duvida, gostaria de saber se ja utilizaram algum equipamento 2.4 que nao degrade...pois noto que com 8 clientes conectados ja degrada muito o sinal provocando perdas de pacotes e instabilidade frequente.Antena usada é Aquario de 25dbi e access point OIW-2421APG

  2. Amigo,antena aquario de 25dbi? vc ta usando essa antena com esse ap prá fazer oq exatamente?distribuir sinal é isso?



  3. é só distribuir num pop com poucos clientes, porem quanto chega em 10 clientes conectados, o sinal degrada e começa a perder pacotes, ja troquei Ap/Cabos/Conectores/Antena, li em algum lugar aqui que alguns Aps realmente nao aguetam muitas conexoes assim, tenho por volta de 10 clientes conectados a uma velocidade maxima de 300k.(Velocidade maxima, varia de 128k/300k)

  4. Mas essa antena que vc se refere é antena de grade?prq se for,essa antena nao foi feita prá pop,mas sim prá usar em cliente!!



  5. é Grade sim, o que me aconselharia para Pop 2.4?qual antena?






Tópicos Similares

  1. Respostas: 31
    Último Post: 15-03-2017, 08:39
  2. Respostas: 5
    Último Post: 12-01-2012, 12:39
  3. Dúvida sobre instalação de Access Point
    Por nardoxd no fórum Redes
    Respostas: 5
    Último Post: 07-12-2011, 11:16
  4. Respostas: 5
    Último Post: 17-11-2009, 04:13
  5. Duvidas sobre Log access.log do SQUID !!!
    Por Danielvb no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-11-2002, 15:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L