+ Responder ao Tópico



  1. Para que serve os valores scope=30 em alguns scripts vi ele com o valor 255 e outros com 128... no meu uso 30 qual a função dele???

    /ip route
    add check-gateway=ping comment="" disabled=no distance=1 dst-address=\
    0.0.0.0/0 gateway=pppoe-wlan1 routing-mark=to_wlan1 scope=30 \
    target-scope=10
    add check-gateway=ping comment="" disabled=no distance=1 dst-address=\
    0.0.0.0/0 gateway=pppoe-wlan1 scope=30 target-scope=10
    add check-gateway=ping comment="" disabled=no distance=1 dst-address=\
    0.0.0.0/0 gateway=pppoe-wlan2 routing-mark=to_wlan2 scope=30 \
    target-scope=10
    add check-gateway=ping comment="" disabled=no distance=2 dst-address=\
    0.0.0.0/0 gateway=pppoe-wlan2 scope=30 target-scope=10

  2. Citação Postado originalmente por RicardoMoura Ver Post
    Para que serve os valores scope=30 em alguns scripts vi ele com o valor 255 e outros com 128... no meu uso 30 qual a função dele???...
    Boa noite.

    Recomendo a leitura do manual[1] oficial MikroTik, que tange de forma específica os atributos scope e target-scope.

    No material[1] que indiquei, está exposto, de forma bem direta e objetiva, a explicação para essa funcionalidade.

    Espero que seja útil ao colega.

    [1] http://wiki.mikrotik.com/wiki/Manual...ope_attributes

    Saudações,

    Trober






Tópicos Similares

  1. Duvida em NAT com Loadbalance
    Por leonardosimas no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 15-12-2008, 16:29
  2. duvida em CGI
    Por dboom no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 22-04-2003, 23:34
  3. Duvida em relacao a Functions em C *nix
    Por no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 27-03-2003, 20:19
  4. dúvida em x no notebook
    Por mondragon no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-02-2003, 23:40
  5. Dúvida em IPTABLES...
    Por soyeu no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-11-2002, 14:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L