+ Responder ao Tópico



  1. Bom dia,

    Tenho um servidor PPPoE funcionando normal há bastante tempo, vários usuários autenticam normalmente, porém hoje um usuário novo não está conseguindo autenticar e ao verificar no log do Mikrotik aparece o erro Peer refused to authenticate.

    Pesquisei no google mas não encontrei nenhuma solução, alguém que ja passou por isso saberia dizer como resolver?


    Obrigado !

  2. Amigo, obrigado pela resposta.

    Pode ser essa a causa, mas no caso, como eu faria para que o usuário consiga voltar a autenticar ?

    Reiniciei o servidor do FreeRadius mas mesmo assim o erro continua.



  3. Sim, o usuário conectava normalmente, mas tinha um problema de cair a conexão com frequência, mesmo com sinal bom, então suspeitei de problema no bullet que atendia ele, tirei o bullet e coloquei um cartão r52h numa rb, agora em wireless vejo o mac do radio dele conectado permanentemente, mas o cliente não consegue estabelecer conexão pppoe.

  4. OK... No server conferi e está com CHAP ativado.
    Vou ter que conferir no cliente, problema que ele fica numa área rural distante uns 150 km daqui.
    Na quarta-feira acredito que irei pra lá dai verifico.
    Mas nesses radinhos de plástico tem como desativar ou ativar essa função?

    O estranho é que não foi mexido em nada e antes autenticava.



  5. Sim, é um roteador wireless da Aquário.






Tópicos Similares

  1. Respostas: 1
    Último Post: 16-06-2015, 23:56
  2. Configuração Dual-Peer FXS-to-FXO
    Por profengjader no fórum Redes
    Respostas: 0
    Último Post: 27-01-2007, 20:09
  3. Respostas: 1
    Último Post: 29-09-2006, 07:08
  4. VPN+NIS+NFS - Erro no X : Unable to lock Ice authority
    Por Duca no fórum Servidores de Rede
    Respostas: 8
    Último Post: 19-01-2006, 11:41
  5. Connection refused to host: 127.0.0.1
    Por PitsBrown no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 03-11-2005, 11:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L