Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Alguém conseguiu bloquear o netbios no windows 7?

  2. Estava tentando Hj, e não consegui

    As Minha Regras
    /ip firewall filter
    add chain=forward src-address=255.255.255.0/24 dst-address=255.255.255.0/24 action=drop

    /ip firewall filter
    add chain=forward src-address=255.255.255.0/24 dst-address=255.255.255.0/24 protocol=tcp src-port=135-139 dst-port=135-139 action=drop


    add chain=forward src-address=255.255.255.0/24 dst-address=1255.255.255.0/24 protocol=tcp src-port=445 dst-port=445 action=drop


    add chain=forward src-address=255.255.255.0/24 dst-address=255.255.255.0/24 protocol=udp src-port=445 dst-port=445 action=drop


    add chain=forward src-address=255.255.255.0/24 dst-address=255.255.255.0/24 protocol=udp src-port=135-139 dst-port=135-139 action=drop



  3. essas regras so bloqueiam no ipv4 no ipv6 so consegui desativando ou usando tunelamento.

  4. cdcm como seria este tunelamento?



  5. pppoe, com ele nao precisa do protocolo tcp/ip.






Tópicos Similares

  1. Como bloquear MNDP em determinado sentido.
    Por pedrohafe no fórum Redes
    Respostas: 0
    Último Post: 12-07-2016, 08:58
  2. Respostas: 23
    Último Post: 22-03-2015, 14:52
  3. Respostas: 8
    Último Post: 12-10-2011, 17:38
  4. Como bloquear mac em hotspot?
    Por gulinhaster no fórum Redes
    Respostas: 2
    Último Post: 25-08-2008, 22:27
  5. Como bloquear MSN somente em alguns IPs?
    Por pataquada2 no fórum Redes
    Respostas: 6
    Último Post: 25-09-2007, 08:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L