Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia!!!

    Preciso saber como eu fasso para poder bloquear o sites facebook, Orkut para determinados Ips da minha rede.

    Estou usando como firewall mkt 3.30

  2. Voce pode usar marca de conexão e pacote usando o campo content do mikrotik. ou pode usar o webproxy na opção access tem como vc barrar determinadas URL. Ou pode barrar a faixa de IP destino toda o que considero pior.



  3. Aproveitando o topico!

    É possivel bloqueia no Mikrotik alguns sites ou serviços para determinados clientes por determinados horarios.

  4. Usando o webproxy do mikrotik, bloqueie por regex.

    Se ajudei, estrelinha pra mim!



  5. /ip firewall filter
    add action=drop chain=forward comment="Bloqueia o Facebook" content=facebook disabled=no protocol=tcp src-address-list=Facebook
    add action=drop chain=forward comment="Bloqueia o Orkut" content=orkut disabled=no protocol=tcp src-address-list=OrKut

    Depois vc cria as address-list e coloca o IP de quem vc quiser bloquear, agregado ao site que quer bloquear.






Tópicos Similares

  1. Como bloquear sites para um unico pc
    Por nycron no fórum Servidores de Rede
    Respostas: 11
    Último Post: 10-10-2007, 12:25
  2. bloquear site do orkut
    Por maxtex no fórum Redes
    Respostas: 9
    Último Post: 21-07-2007, 08:39
  3. Como bloquear sites no proxy do MT?
    Por cvr no fórum Redes
    Respostas: 8
    Último Post: 20-03-2007, 00:08
  4. Como Bloquear sites
    Por liandrocarniel no fórum Redes
    Respostas: 3
    Último Post: 23-06-2006, 07:26
  5. Squid deixou de bloquear sites inclusive orkut e msn
    Por Slack_RJ no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-05-2006, 11:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L