+ Responder ao Tópico



  1. #1

    Padrão Alguem Ja Teve esse Problema com Rocket M5???

    boa tarde!

    estou tendo um problema com Rocket M5 em meu link, ja é a segunda vez que acontece, (airmax quality e capacity) fica em 0, como esta abaixo nas fotos, após reiniciar o rocket volta ao normal.

    Clique na imagem para uma versão maior

Nome:	         rocket1.jpg
Visualizações:	101
Tamanho: 	31,0 KB
ID:      	35930Clique na imagem para uma versão maior

Nome:	         rocket2.jpg
Visualizações:	98
Tamanho: 	31,6 KB
ID:      	35931


    após reinicar ficou normal como na foto abaixo.
    Clique na imagem para uma versão maior

Nome:	         rocket11.jpg
Visualizações:	88
Tamanho: 	32,0 KB
ID:      	35932Clique na imagem para uma versão maior

Nome:	         rocket22.jpg
Visualizações:	89
Tamanho: 	33,3 KB
ID:      	35933

  2. #2

    Padrão re: Alguem Ja Teve esse Problema com Rocket M5???

    Me parece problema em 1 dos rockets... Pois o sinal fica bom, mais o CCQ de um dos lados cai praticamente tudo!!



  3. #3

    Padrão re: Alguem Ja Teve esse Problema com Rocket M5???

    na minha opinião o primeiro passo seria resetá-los e reconfigurar do zero.se nao adiantar tente outro tipo de senha ou atualizar firmware.
    nunca passei por isso mas espero ajudar.

  4. #4

    Padrão re: Alguem Ja Teve esse Problema com Rocket M5???

    Faça um checkup geral no lado que o CCQ fica baixo, não se esquecendo de trocar tambem a frequencia de operação pra poder eliminar a possibilidade de ser uma possivel interferencia.



  5. #5

    Padrão re: Alguem Ja Teve esse Problema com Rocket M5???

    ja aconteceu comigo, revisei tudo, refiz a config mas a solução foi trocar por rb's... ficou incomparavel a qualidade... acredito q seja bom equipamento, mas para usar em clientes nunca para sustentar links de prioridade..

  6. #6

    Padrão re: Alguem Ja Teve esse Problema com Rocket M5???

    Citação Postado originalmente por speedturbo Ver Post
    ja aconteceu comigo, revisei tudo, refiz a config mas a solução foi trocar por rb's... ficou incomparavel a qualidade... acredito q seja bom equipamento, mas para usar em clientes nunca para sustentar links de prioridade..
    entao, esse link tem 45km e aconteceu ontem, ja aconteceu no outro de 62,5km esses dias, ai reiniciei e até agora ta normal, mais to pensando em colocar RB mesmo, qual cartao vc usou??? e os pigtail onde vc comprou???



  7. #7

    Padrão re: Alguem Ja Teve esse Problema com Rocket M5???

    R52hn rb 433ah e pigtail aquario 40cm.. ficou excelente com ping super estavel..


    Citação Postado originalmente por zanettemt Ver Post
    entao, esse link tem 45km e aconteceu ontem, ja aconteceu no outro de 62,5km esses dias, ai reiniciei e até agora ta normal, mais to pensando em colocar RB mesmo, qual cartao vc usou??? e os pigtail onde vc comprou???

  8. #8

    Padrão re: Alguem Ja Teve esse Problema com Rocket M5???

    Citação Postado originalmente por speedturbo Ver Post
    R52hn rb 433ah e pigtail aquario 40cm.. ficou excelente com ping super estavel..
    mais da certo na dish 34 da Ubnt, nao tem q ser mimo????



  9. #9

    Padrão re: Alguem Ja Teve esse Problema com Rocket M5???

    amigo, ja tive o mesmo problema, no meu caso era interferencia

  10. #10

    Padrão re: Alguem Ja Teve esse Problema com Rocket M5???

    voce est ausando uma versao bem antiga, recomendo voce usar a 5.5 !!!

    existe uns bugs no airmax com wpa .. a estacao cai.. e no ap fica mostrando ccq baixo (ou vice-versa).



  11. #11

    Padrão Re: Alguem Ja Teve esse Problema com Rocket M5???

    Citação Postado originalmente por alexandrecorrea Ver Post
    voce est ausando uma versao bem antiga, recomendo voce usar a 5.5 !!!

    existe uns bugs no airmax com wpa .. a estacao cai.. e no ap fica mostrando ccq baixo (ou vice-versa).
    obrigado pela dica, ja fiz isso hj, teve um outro colega que falou da versao, agora coloquei a 5.5

    vlw

  12. #12

    Padrão Re: Alguem Ja Teve esse Problema com Rocket M5???

    Depois vc poste se o seu problema acabou, pois estou com o mesmo problema mais não atualizei ainda não.



  13. #13

    Padrão Re: Alguem Ja Teve esse Problema com Rocket M5???

    Tive esse problema em airgrid foi so atualizar a versão que normalizou na hora..