Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Noite pessoal estou com um problema em 2 rbs.. a pagina de login do hotspot não abre para os clientes, da hora pagina nao encontrada, hora ERROR 404 NOT FOUD..
    ja copiei os files de outras RBS que estao funcionando normalmente, e nada mesma coisa.. Ja perdi 4 cliente dessa rede..
    ja clonei as configurações identicas das RBS que estao funcionado... não sei mais o que fazer
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         hotspot que nao funciona.jpg
Visualizações:	90
Tamanho: 	64,8 KB
ID:      	36009   Clique na imagem para uma versão maior

Nome:	         hotspot funcionando.jpg
Visualizações:	89
Tamanho: 	61,5 KB
ID:      	36010  

  2. vc usa proxy , cache full pois quando eu usano cache full o pro, era meu HD, ae do fis arruma outro peguei instalei o sistema novamente e joguei o scrip e deu certo ...



  3. uso apenas hotspot.... os arquivos estao em cada uma das RB tenho + ou - umas 15 funcionando e deu pau nessas duas

  4. o que deu pau nessas duas sua rb amigo?



  5. não eu postei as fotos pra vcs verem que estam esatamente iguais, a com ip 192.168.0.85 esta com problema no hotspot.
    a outra esta normal.






Tópicos Similares

  1. Erro 404 not found?? nagios
    Por wagnermonteiro no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 07-06-2010, 13:53
  2. ERROR: Not Found
    Por renanphp no fórum Redes
    Respostas: 3
    Último Post: 07-07-2009, 21:41
  3. Error 404: Not Found ?
    Por deson00 no fórum Redes
    Respostas: 6
    Último Post: 15-06-2008, 15:50
  4. XDMCP + LTSP. ( TFTP error 1 File not found) [RESOLVIDO ]
    Por spyderlinux no fórum Servidores de Rede
    Respostas: 14
    Último Post: 18-05-2006, 14:28
  5. Respostas: 0
    Último Post: 05-04-2006, 22:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L