+ Responder ao Tópico



  1. Quem usa Hotspot basta marcar Transparente Proxy em user profile
    segue a lista de alguns host de propagandas chatas

    /ip proxy access
    add action=deny comment="block telnet & spam e-mail relaying" disabled=no \
    dst-port=23-25
    add action=deny comment="" disabled=no path=*.torrent
    add action=deny comment="" disabled=no path=*.scr
    add action=deny comment="" disabled=no dst-host=ads.globo.com
    add action=deny comment="" disabled=no dst-host=ads.msn.com
    add action=deny comment="" disabled=no dst-host=clk.atdmt.com
    add action=deny comment="" disabled=no dst-host=atdmt.com
    add action=deny comment="" disabled=no dst-host=doubleclick.net
    add action=deny comment="" disabled=no dst-host=googleads.g.doubleclick.net
    add action=deny comment="" disabled=no dst-host=ad-g.doubleclick.net
    add action=deny comment="" disabled=no dst-host=*lomadee.com*
    add action=deny comment="" disabled=no dst-host=rad.msn.com
    add action=deny comment="" disabled=no dst-host=landings.br.tj.net
    add action=deny comment="" disabled=no dst-host=ib.adnxs.com
    add action=deny comment="" disabled=no dst-host=banner.wmonline.com.br
    add action=deny comment="" disabled=no dst-host=s.megaclick.com
    add action=deny comment="" disabled=no dst-host=4sharedcom.ourtoolbar.com
    add action=deny comment="" disabled=no dst-host=udmserve.net
    add action=deny comment="" disabled=no dst-host=ad.yieldmanager.com
    add action=deny comment="" disabled=no dst-host=ad-emea.doubleclick.net
    add action=deny comment="" disabled=no dst-host=a.tribalfusion.co
    add action=deny comment="" disabled=no dst-host=pagead2.googlesyndication.com
    add action=deny comment="" disabled=no dst-host=*torrent*
    add action=deny comment="" disabled=no dst-host=s0.2mdn.net
    add action=deny comment="" disabled=no dst-host=dnserros.oi.com.br
    add action=deny comment="" disabled=no dst-host=ds.serving-sys.com
    add action=deny comment="" disabled=no dst-host=mfp1.adnetwork.com.br
    add action=deny comment="" disabled=no dst-host=ads.e-planning.net
    add action=deny comment="" disabled=no dst-host=ad.doubleclick.net
    add action=deny comment="" disabled=no dst-host=cdn.ad4game.com
    add action=deny comment="" disabled=no dst-host=f3.blog.br
    add action=deny comment="" disabled=no dst-host=sledge.boo-box.com
    add action=deny comment="" disabled=no dst-host=graphics.pop6.com
    add action=deny comment="" disabled=no dst-host=imads.ero-advertising.com
    add action=deny comment="" disabled=no dst-host=banners.sugeridos.com
    add action=deny comment="" disabled=no dst-host=yesdicas.net
    add action=deny comment="" disabled=no dst-host=ad.xtendmedia.com
    add action=deny comment="" disabled=no dst-host=adserver.com.br
    add action=deny comment="" disabled=no dst-host=dc427.4shared.com
    add action=deny comment="" disabled=no dst-host=mediaplex.com
    add action=deny comment="" disabled=no dst-host=adserver.ig.com.br
    add action=deny comment="" disabled=no dst-host=dc376.4shared.com
    add action=deny comment="" disabled=no dst-host=predicta.com.br
    add action=deny comment="" disabled=no dst-host=cdn5.tribalfusion.com
    add action=deny comment="" disabled=no dst-host=adclick.g.doubleclick.net
    add action=deny comment="" disabled=no dst-host=static.exoclick.com
    add action=deny comment="" disabled=no dst-host=googleads.g.doubleclick.net
    add action=deny comment="" disabled=no dst-host=ad.e-kolay.net
    add action=deny comment="" disabled=no dst-host=adonline.e-kolay.net
    add action=deny comment="" disabled=no dst-host=img.adnet.com.tr
    add action=deny comment="" disabled=no dst-host=www.adnet.com.tr
    add action=deny comment="" disabled=no dst-host=adnet.com.tr
    add action=deny comment="" disabled=no dst-host=ads1.msads.net
    add action=deny comment="" disabled=no dst-host=global.msads.net
    add action=deny comment="" disabled=no dst-host=reklam.mynet.com
    add action=deny comment="" disabled=no dst-host=reklam1.mynet.com
    add action=deny comment="" disabled=no dst-host=reklam2.mynet.com
    add action=deny comment="" disabled=no dst-host=reklam3.mynet.com
    add action=deny comment="" disabled=no dst-host=reklam4.mynet.com
    add action=deny comment="" disabled=no dst-host=reklam5.mynet.com
    add action=deny comment="" disabled=no dst-host=reklam6.mynet.com
    add action=deny comment="" disabled=no dst-host=reklam7.mynet.com
    add action=deny comment="" disabled=no dst-host=servad.mynet.com
    add action=deny comment="" disabled=no dst-host=www.adhood.com
    add action=deny comment="" disabled=no dst-host=adhood.com
    add action=deny comment="" disabled=no dst-host=ads.mynet.com
    add action=deny comment="" disabled=no dst-host=ads1.mynet.com
    add action=deny comment="" disabled=no dst-host=ads2.mynet.com
    add action=deny comment="" disabled=no dst-host=ads3.mynet.com
    add action=deny comment="" disabled=no dst-host=ads4.mynet.com
    add action=deny comment="" disabled=no dst-host=ads5.mynet.com
    add action=deny comment="" disabled=no dst-host=ads6.mynet.com
    add action=deny comment="" disabled=no dst-host=ads7.mynet.com
    add action=deny comment="" disabled=no dst-host=ads8.mynet.com
    add action=deny comment="" disabled=no dst-host=ads9.mynet.com
    add action=deny comment="" disabled=no dst-host=ads.adklik.com.tr
    add action=deny comment="" disabled=no dst-host=ads1.adklik.com.tr
    add action=deny comment="" disabled=no dst-host=ads2.adklik.com.tr
    add action=deny comment="" disabled=no dst-host=ads3.adklik.com.tr
    add action=deny comment="" disabled=no dst-host=ads4.adklik.com.tr
    add action=deny comment="" disabled=no dst-host=ads5.adklik.com.tr
    add action=deny comment="" disabled=no dst-host=ads7.adklik.com.tr
    add action=deny comment="" disabled=no dst-host=ads8.adklik.com.tr
    add action=deny comment="" disabled=no dst-host=ads9.adklik.com.tr
    add action=deny comment="" disabled=no dst-host=ads10.adklik.com.tr
    add action=deny comment="" disabled=no dst-host=creative.ak.fbcdn.net
    add action=deny comment="" disabled=no dst-host=ifa.camads.net
    add action=deny comment="" disabled=no dst-host=camads.net
    add action=deny comment="" disabled=no dst-host=ts.videosz.com
    add action=deny comment="" disabled=no dst-host=feeds.videosz.com
    add action=deny comment="" disabled=no dst-host=www.sixsigmatraffic.com
    add action=deny comment="" disabled=no dst-host=sixsigmatraffic.com
    add action=deny comment="" disabled=no dst-host=ads.trafficjunky.net
    add action=deny comment="" disabled=no dst-host=trafficjunky.net
    add action=deny comment="" disabled=no dst-host=media.trafficjunky.net
    add action=deny comment="" disabled=no dst-host=adserver.adklik.com.tr
    add action=deny comment="" disabled=no dst-host=reklam.chip.com.tr
    add action=deny comment="" disabled=no dst-host=ad.reklamport.com
    add action=deny comment="" disabled=no dst-host=s.adklik.com.tr
    add action=deny comment="" disabled=no dst-host=ad-emea.doubleclick.net
    add action=deny comment="" disabled=no dst-host=rs.chip.com.tr
    add action=deny comment="" disabled=no dst-host=pagead2.googlesyndication.com
    add action=deny comment="" disabled=no dst-host=pagead.googlesyndication.com
    add action=deny comment="" disabled=no dst-host=pagead1.googlesyndication.com
    add action=deny comment="" disabled=no dst-host=pagead3.googlesyndication.com
    add action=deny comment="" disabled=no dst-host=pagead4.googlesyndication.com
    add action=deny comment="" disabled=no dst-host=pagead5.googlesyndication.com
    add action=deny comment="" disabled=no dst-host=run.admost.com
    add action=deny comment="" disabled=no dst-host=pro.hit.gemius.pl
    add action=deny comment="" disabled=no dst-host=adtext.adnet.com.tr
    add action=deny comment="" disabled=no dst-host=substatic.milliyet.com.tr
    add action=deny comment="" disabled=no dst-host=ad.logro.com.tr
    add action=deny comment="" disabled=no dst-host=logro.com.tr
    add action=deny comment="" disabled=no dst-host=ad.doubleclick.net
    add action=deny comment="" disabled=no dst-host=adlog.com.com
    add action=deny comment="" disabled=no dst-host=dis-altfarm.mediaplex.com
    add action=deny comment="" disabled=no dst-host=adimg.cnet.com
    add action=deny comment="" disabled=no dst-host=mads.cnet.com
    add action=deny comment="" disabled=no dst-host=ads.pointroll.com
    add action=deny comment="" disabled=no dst-host=server2.mediajmp.com
    add action=deny comment="" disabled=no dst-host=server1.mediajmp.com
    add action=deny comment="" disabled=no dst-host=server3.mediajmp.com
    add action=deny comment="" disabled=no dst-host=server4.mediajmp.com
    add action=deny comment="" disabled=no dst-host=d14.zedo.com
    add action=deny comment="" disabled=no dst-host=d13.zedo.com
    add action=deny comment="" disabled=no dst-host=d12.zedo.com
    add action=deny comment="" disabled=no dst-host=d11.zedo.com
    add action=deny comment="" disabled=no dst-host=d10.zedo.com
    add action=deny comment="" disabled=no dst-host=d9.zedo.com
    add action=deny comment="" disabled=no dst-host=d8.zedo.com
    Arquivos Anexos Arquivos Anexos
    Última edição por contraosistema; 04-06-2012 às 07:47.

  2. Amigo estive verificando alguns host e tenho uma pergunta.
    Qual a real vantagem em aplicar estar regras?



  3. torna a navegação mais confortável em sites cheios de propagandas
    da ate para substituir banner do msn pelo da sua empresa

  4. funciona com quem usa PPPOE?



  5. pppoe teria que redirecinar o trafego da port 80 para 8080






Tópicos Similares

  1. Para quem quer criar um certificado SSL
    Por Raniel no fórum Redes
    Respostas: 0
    Último Post: 03-02-2009, 00:17
  2. Dicas para quem usa linux com um celular Symbian
    Por urubatan123 no fórum Assuntos não relacionados
    Respostas: 0
    Último Post: 22-07-2007, 22:23
  3. Respostas: 30
    Último Post: 02-09-2006, 07:24
  4. P/ quem quer bloquear MSN, P2P,etc de uma forma eficaz
    Por 1c3m4n no fórum Servidores de Rede
    Respostas: 28
    Último Post: 24-06-2005, 10:13
  5. Qual a melhor linguagem para quem quer programar?
    Por pintadense no fórum Linguagens de Programação
    Respostas: 9
    Último Post: 02-02-2005, 14:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L