+ Responder ao Tópico



  1. Boa noite estou tendo um problema com todos os meus ponto a ponto, todos estão perdendo pacotes, navega 2 minutos para 5 minutos perde um monte de pacotes depois volta navega mais um pouco e para, já olhei o switch, ip duplicado e nada todos enlace estão perfeitos, começo isso a 3 dias a rede estava redonda agora começou com esses problemas uso um PC mikrotik como servidor dele vai para um switch e do switch para os PTP tudo bridge e destribui para os clientes e e nesses PTP ta tudooo com esse problema de perda de pacotes uso rb 433ah com cartoes r52, bullets e airgrids nos PTP e todos estão com o mesmo problema o que sera ???

  2. #2
    antoniogomes
    olha pra começar vc poderia começara ausar mikrotik no seu enlace, pois tera um ganho maior de trafego e maior numero de pacotes transmitidos.
    o bullet pode estar travando isso acontece muito com esses equipamentos da ubiquiti. pode ser tbm os cabos ou pigteio.
    da uma olhada qualquer coisa pergunta ai.
    a ta qual a energia que vc usa tbm nos enlaces? isso é muito importante.



  3. Tive vários problemas com ubnt aqui na rede, uma solução que vc pode fazer e tirar o full duplex e a auto negociação da sua rb, mais em geral ubnt e mikrotik aqui para mim não virou, estou tirando td e fechando somente com mikrotik.

  4. Obrigado pela ajuda dos companheiros, o problema foi solucionado hj apos testar a rede inteira fui parando setores dela e colocando no ar novamente ate achar qual repetidora estava travando a rede inteira conclusão um rb 233ah com 2 cartões engenius, trocamos só a rb e nada o problema continuou trocamos 1 cartão e o problema persistia ai quando trocado o segundo cartão engenius 5,8 mato a rede funciono redondinha um cartão 5.8 engenuis estava conseguindo travar a rede inteira.






Tópicos Similares

  1. Respostas: 3
    Último Post: 23-04-2015, 13:06
  2. Perdas de pacote no Bonding
    Por godoy no fórum Redes
    Respostas: 2
    Último Post: 02-07-2013, 13:11
  3. Monitorando perdas de pacotes no Mikrotik
    Por RinaldoVaz no fórum Redes
    Respostas: 0
    Último Post: 20-03-2011, 10:53
  4. Respostas: 18
    Último Post: 13-04-2010, 08:51
  5. Pings bons, mas com perda de pacotes no Mikrotik...
    Por cristianoduarte no fórum Redes
    Respostas: 2
    Último Post: 26-02-2007, 12:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L