Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia pessoal da under. Preciso de ajudinha DE vcs ai. Estou jogando uma internet de 10 mb por 2 antenas nanobridge m5 22 dbi, uma numa ponta e outra na outra, isso com uma distancia de 1,5 km e, nesse meio ai tem um morrinho, entao fico sem visada, ok
    mas esse link esta indo bem sim. Esse nanobridege que recebo este link la fica em cima dum predio de 5 andares, ai desce um cabo para um switch de 8 portas desses comuns, que desse switch sai um cabo de rede para um nano 2.4 mhz que joga o sinal para uma omini
    de 12 dbi , e sai tb do switch um cabo para um nano 5.8mhz para alguns clientes que usa 5.8mhz. Bom, dessa omini de 2.4 vai para os 5 predios vizinhos com distancia de 100m em media, estes predios tem uma antena de grade dessas de 25 dbi em cada um deles
    ligada num ponto de acesso que dali desse os cabos para os apartamentos, sao uns 5 predios ali pertinho um do outro, porem esses usuarios
    estao reclamando que ta lenta, que nao navega bem e me parece que rola mais finais de semana isso.O que pode esta havendo de errado?? se alguem ai puder me ajudar nessa empreitada agradeço muito,
    ou se puder me add no msn , corpofeliz@hotmail.com , pode responder no meu email mesmo ta. abraçao.

  2. entao amigo, que equipamentso vc esta usando para atender estes predios, quntso clinetes tem nestes predios, velocidade vc esta oferecendo nestes clinentes, de qunatos db e esta omini que atende estes predios, equipamento q esta sendo usado como pontos distribuicao e em qual banda esta configuraca /b ou /G



    passa estas informacoes q vamos ajudar .



  3. Muito obrigado pela atencao Demattos. Bem , na sequencia de respostas ta,em casa predio uso uma antena de grade de 25 dbi em alguns predios e em outros aquelas pequenas redondinha de prato de 17 dbi, ai desce um cabo ate um router da marca AP router e dali vai para um switizinho ai desce para alguns apartamentos, em cada predio, ha mais ou menos de 3 a 5 clientes em cada predio que adiquire minha net.Passo para esses clientes 2MB e eles recebem ate que bem isso, so que tem muita falha eu testanto em cada cliente, estou tendo reclamacao. Parece que ha momentos que a coisa vai, mas como fica orcilando essa situacao eles me reclamam, parece que final de semana piora , so pode ser pelo maior trafego, ou seja, quantidade de usuarios. Os pontos de acesso ja conferir , estao em B e G . Estou meio intrigado com esse probleminha. Sera que esse naobrigide que ta mandando para a antena omini de 12 dbi que a mesma manda para as outras antenas em cada predio nao ta fraco??? essa antena de 12 dbi que manda para as outras de cada predio he suficiente?? Muito obrigado

  4. Mandaria em 5.8 para os predios tb
    2.4 em b na melhor das hipoteses bate 3 ou 4 mb por canal (e nao por rede)
    troca estes enlaces para os predios de 2.4 para 5.8
    um nanom5 transmitindo e um nanolocom5 em cada predio
    2.4 esta muito poluido.



  5. Ok, vc esta me dizendo para eu eliminar qualquer antena ou nano de 2.4 he isso??? e adotar tudo em 5.8 todas em B e G he isso ??? esses ap que fica ali em cada predio pode ficar em 2.4 mesmo ??? e ao seu ver esta correto como ta la, tipo, sai da nanobridge m5(recebedora do sinal) , e vai para um switch e dali para o o nano que envia para os predios??? incluo swich tambem porq nesse mesmo predio que tem essas antenas recebedora e emissora tambem desce cabo para alguns clientes, 3 ou 4 clientes, entao vejo essa necessidade de um switch ta. Mas fique a vontade para opinar ta. Acho que vc entendeu minha rede la ne?? pode perguntar a vontade que te falo ta, isso pra eu chegar num ponto ideal. Muito obrigado.






Tópicos Similares

  1. Cliente com SInal -55 e Ping Alto. Misterio!
    Por kakavga no fórum Redes
    Respostas: 16
    Último Post: 24-10-2010, 02:13
  2. rede dando problema falha no ping somente a noite
    Por wallace007 no fórum Servidores de Rede
    Respostas: 23
    Último Post: 04-09-2010, 12:39
  3. Respostas: 10
    Último Post: 05-11-2008, 09:44
  4. fALHA NO PING - SWITCH MICRONET
    Por trustix no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-05-2006, 23:03
  5. ALguem Com Muita Expreriencia? no irss
    Por LordNikon no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-07-2004, 14:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L