+ Responder ao Tópico



  1. Tenho um Mikrotik v5.8 com uma RB751-U

    Da RB sai um cabo que leva a um switch-azul, deste switch-azul sai 3 cabos que levam para 3 switchs ( vermelho, preto e amarelo )

    quando ligo o cabo que vai para o switch amarelo a net cai, e nao consigo acessar a RB (nem pingar a RB ) se tirar demora um pouco ou eu reiniciar a RB tudo volta ao normal ! ALgue ja viu isso ?

  2. Olha só, só tinha visto switches preto e cinza no mercado, bom saber que tem colorido agora.

    Bom, já testou os switches individualmente?

    Um switch consome de acordo com o numero de portas em uso e o trafego passando por ele, switches vagabundos usam fonte de trafo (Pesado, nucleo de aço), quanto mais aparelhos você pluga nele mais ele irá consumir, as vezes a fonte tem capacidade pequena (Fonte com trafo pra 120V AC, recebendo apenas 105V AC de um nobreak escroto, em trafo a tensão de saída varia junto com a tensão de entrada), ou o VRM interno do switch está com algum problema. Traduzindo: Desconfie das fontes, e dos switches.

    Como testar uma fonte? Só com osciloscopio na saída (Medir apenas tensão com o multimetro não é 100% de certeza. Fonte chaveada com ripple derruba switch, fonte de trafo com diodo em curto ou com cap. vazado terá um DC bem sujo, também derruba switch, roteador, modem ou a maioria dos equip. de informatica, mas na saída dessas fontes os multimetros não-trueRMS informarão uma tensão "normal"). Como testar um switch? Só plugar um aparelho em cada porta e verificando se todas estão ok, não é incomum apenas 1 porta estar danificada devido a raio (Descarga atmosférica que induz campo eletromagnético no cabo fazendo a placa de rede ou porta do switch queimar, obviamente não precisa cair raio direto no fio pra acontecer duzias de problemas).



  3. Eu conheço um amigo que sempre teve problema com um cabinho verde.
    Ele trocou por outro cabo de outra cor, o problema parou. rsrsrs

    Desculpe a brincadeira, mas os switchs coloridos foram hilários.

  4. Com certeza [e loop aconteceu comigo semana passada nao conseguia pingar nem modem nem rb quando colocava um determinado cabo que na outra saida do cabo tinha um switch na casa de um vizinho o cabo do vizinho sobrando o pai dele plugou o cabo no switch as duas pontas. perdin umas 2 horas ate descobrir o acontecido. veja pinggs da rb e modem nos printsClique na imagem para uma versão maior

Nome:	         54.jpg
Visualizações:	55
Tamanho: 	47,5 KB
ID:      	36184Clique na imagem para uma versão maior

Nome:	         l~jk.jpg
Visualizações:	73
Tamanho: 	68,4 KB
ID:      	36185Clique na imagem para uma versão maior

Nome:	         rdfsdfdf.jpg
Visualizações:	56
Tamanho: 	53,4 KB
ID:      	36186Clique na imagem para uma versão maior

Nome:	         Sem título.jpg
Visualizações:	77
Tamanho: 	45,9 KB
ID:      	36187



  5. Algum dos switch é do tipo vlan? Se for, tem que estar ligados da maneira correta, senão, um não fala com o outro.






Tópicos Similares

  1. Respostas: 0
    Último Post: 26-10-2007, 11:59
  2. Hotspot com problemas - pára de funcionar com o tempo
    Por liandrocarniel no fórum Redes
    Respostas: 10
    Último Post: 03-10-2007, 07:14
  3. Samba para de funcionar
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-09-2003, 19:48
  4. Cups para de funcionar do nada
    Por Wronieri no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-04-2003, 15:42
  5. placa de rede para de funcionar
    Por ediguedes no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-10-2002, 13:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L