+ Responder ao Tópico



  1. #1

    Padrão Dúvida sobre Modulação em Link 5.8 Ghz

    Bom dia,

    Há 3 anos tenho um link 5.8 Ghz de 45 Km, sempre funcionou ok porém de uns 15 dias pra cá tenho percebido que a o link está oscilando muito o data rates de um lado do link.

    Por exemplo, na torre da cidade vejo o TX Rate em 48 Mbps e o RX Rate em 12 Mbps, quando acesso a RB remota obviamente vejo o inverso, TX Rate 12 Mbps e RX Rate 48 Mbps.

    Durante o dia o sinal é mto bom, por volta de -55 a -60, mas algumas noites percebi que o sinal vai até -80 e o link chega a cair.

    Gostaria de entender o porque de um lado modular de uma forma e outro lado de outra, visto que se são 45 km pra ir, são 45 km pra voltar, as antenas, cartões, pigtail´s e RB´s são da mesma marca e modelo.

    Uso o seguinte equipamento: RB 433, cartão XR5 e antena OIW 33 dbi.

    Alguém que já teve experiência parecida poderia ajudar a entender o que está acontecendo?


    Obrigado !

  2. #2
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão re: Dúvida sobre Modulação em Link 5.8 Ghz

    amigo, ja tentou trocar s canais, verificar se estes canais nao estao poluidos, ou desgates destes cartoes 3 anos funcionando pode ser isto, fonte, etc.



  3. #3

    Padrão re: Dúvida sobre Modulação em Link 5.8 Ghz

    O enlace está operando no canal 5825 que pelo teste de freq. usage no MK está limpo.

    o enlace é antigo, mas nesse meio tempo já trocamos os equipamentos algumas vezes por motivo de raios, etc.

  4. #4

    Padrão Re: Dúvida sobre Modulação em Link 5.8 Ghz

    gustavo eu trocaria os cartões para ir por eliminação cabos pig tail tudo isso pode gerar problemas assim.



  5. #5

    Padrão Re: Dúvida sobre Modulação em Link 5.8 Ghz

    Quase certeza que é interferencia....tentou alguma canal mais baixo? Visada disso está limpa? Fez Scan em ambas as pontas nessa parte da noite....pois para cair assim a qualidade do sinal é interferencia...outra questão que mata é o ACK...

  6. #6

    Padrão Re: Dúvida sobre Modulação em Link 5.8 Ghz

    Pior que está no canal 5825 que é o mais limpo que mostra no scan, e pior que está bem limpo mesmo.

    De uns dias pra cá o link parou de cair com tanta frequência, mas ainda cai, porém não vi mais ocorrer essa mudança brusca de sinal.



  7. #7

    Padrão Re: Dúvida sobre Modulação em Link 5.8 Ghz

    Citação Postado originalmente por gustavo_marcon Ver Post
    Pior que está no canal 5825 que é o mais limpo que mostra no scan, e pior que está bem limpo mesmo.

    De uns dias pra cá o link parou de cair com tanta frequência, mas ainda cai, porém não vi mais ocorrer essa mudança brusca de sinal.
    Canais altos...sempre tive dificuldades em ptp...apesar que tenho um aqui em 5745 porem funciona bem quando esta chovendo hehehe...tente baixar para 5500 para testar.

  8. #8

    Padrão Re: Dúvida sobre Modulação em Link 5.8 Ghz

    Eu já cheguei testar com o 5320 mas ficou a mesma coisa, vou fazer teste com outros canais e posto novamente. Obrigado !