+ Responder ao Tópico



  1. #1

    Question Versão 3.30 Mikrotik quando Ping na Própria Interface Ping Alto

    Detalhe outras versões na mesma maquina pc não acontece isso só a 3.30
    Alguem que esteje usando a versão 3.30 para fazer um teste ai?

    tinha postado errado
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time=9 ms
    10.5.50.1 64 byte ping: ttl=64 time=9 ms
    10.5.50.1 64 byte ping: ttl=64 time=9 ms
    10.5.50.1 64 byte ping: ttl=64 time=9 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time=1 ms
    10.5.50.1 64 byte ping: ttl=64 time=1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    Última edição por contraosistema; 24-06-2012 às 22:45.

  2. #2

    Padrão re: Versão 3.30 Mikrotik quando Ping na Própria Interface Ping Alto

    vc deve estar com algum poblema de placa de rede ou hd algo assim para da este atraso olha meu ping
    da uma olhada em system resources e olha o processamento mais q tem algo de errado temClique na imagem para uma versão maior

Nome:	         ping.jpg
Visualizações:	92
Tamanho: 	44,7 KB
ID:      	36200



  3. #3
    André Andrade*MikrotikRio Avatar de interhome
    Ingresso
    Oct 2008
    Localização
    Brasil.
    Posts
    1.094
    Posts de Blog
    15

    Padrão re: Versão 3.30 Mikrotik quando Ping na Própria Interface Ping Alto

    Veja suas regras no firewall.

  4. #4

    Padrão Re: Versão 3.30 Mikrotik quando Ping na Própria Interface Ping Alto

    ok na verdade e isso q acontece ping oscila entre <1 e 9 so na versao 3.30
    nas outras fica tudo <1 sei la deve ser normal então
    obrigado ai

    vesão 2.9.51
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms
    10.5.50.1 64 byte ping: ttl=64 time<1 ms