Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom pessoal sou iniciante nessa areá tenho uma duvida gostaria de tira com vocês vamos la,

    bom eu uso material 2.4 pois o custo pra quem ta iniciando fica alto em 5.8

    Tenho uma RB 750 configura gerenciando, uma maquina com MK-auth e uma RB433 Em bridge com cartão conectada em uma Omni 13,5db OIW 2,4Ghz

    Bom pessoal meus Clientes são todos com Antena de grade Com radios o problema ta com esses equipamentos eu não consigo um bom sinal e nem qualidade tipo... Tenho um Cliente q em linha reta ta em media 800 Metros da antena com visão limpa o sinal só da no máximo 60% quando o ping fica legal media de 10~70ms mais quando inicia a navegação ping aumenta bastante chega ate perde pacote não sei mais oque faze.. já pensei em remover os 2.4 e joga tudo 5.8 mais ia ser uma grande gasto porque alem dos equipamentos vou ter q compra novos kits clientes

    Alguém pode mim da uma ideia

    Config do cartão

    Clique na imagem para uma versão maior

Nome:	         Untitled.jpg
Visualizações:	45
Tamanho: 	27,5 KB
ID:      	36343Clique na imagem para uma versão maior

Nome:	         Untitled2.jpg
Visualizações:	46
Tamanho: 	32,2 KB
ID:      	36351Clique na imagem para uma versão maior

Nome:	         Untitled3.jpg
Visualizações:	46
Tamanho: 	27,6 KB
ID:      	36345Clique na imagem para uma versão maior

Nome:	         Untitled4.jpg
Visualizações:	43
Tamanho: 	35,1 KB
ID:      	36346Clique na imagem para uma versão maior

Nome:	         Untitled5.jpg
Visualizações:	42
Tamanho: 	26,2 KB
ID:      	36347Clique na imagem para uma versão maior

Nome:	         Untitled6.jpg
Visualizações:	43
Tamanho: 	30,7 KB
ID:      	36348Clique na imagem para uma versão maior

Nome:	         Untitled7.jpg
Visualizações:	48
Tamanho: 	30,5 KB
ID:      	36349Clique na imagem para uma versão maior

Nome:	         Untitled8.jpg
Visualizações:	44
Tamanho: 	37,1 KB
ID:      	36350
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Untitled2.jpg
Visualizações:	46
Tamanho: 	32,2 KB
ID:      	36344  
    Última edição por ThiagoBezerra; 13-06-2012 às 12:32.

  2. Amigo como está a altura de ambos os lados? Pois se tiver um a 100m e outro a 2m já terá alguns problemas.



  3. Amigo ...
    Ver ai si é só com esse cliente ?
    que ja aconteceu comigo e era so o kit-Cliente ...

  4. a maior parte o sinal da baixo mesmo próximo e vista limpa



  5. Qual a altura da torre e dos clientes?






Tópicos Similares

  1. Bloquear clientes com sinal baixo
    Por Mr_Dom no fórum Redes
    Respostas: 0
    Último Post: 21-06-2007, 10:29
  2. MK problema de sinal baixo resolvido
    Por Mirandapb no fórum Redes
    Respostas: 9
    Último Post: 20-04-2007, 11:42
  3. Sinal Baixo.
    Por marcelomg no fórum Redes
    Respostas: 13
    Último Post: 06-11-2006, 16:03
  4. Sinal baixo em rede wireless
    Por vioflas no fórum Redes
    Respostas: 4
    Último Post: 06-04-2006, 07:13
  5. Sinal Baixo
    Por lgdf no fórum Redes
    Respostas: 0
    Último Post: 04-01-2006, 10:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L