Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. olá amigos, tenho 2 RB, e na minha rede utilizo IP fixo amarrado no MAC, e tambem PPOE em uma delas. a dúvida é a seguinte, eu tinha um link de 5Mb, conforme o numero de clientes ia aumentando, precisei dar um UP e aumentei pra 15 MB, só que o mikrotik só ta puxando no maximo 3MB, e tenho mais 80 clientes. e no total nao utilizo nem a metade da banda. tenho 2 links de 15MB e o trafico do mikrotik nao passa de 3MB. quando tá no pico mesmo, ainda chega a 4 ou 5MB.

    cada Cliente tem 600k a 1MB de Banda.

    o que pode ser? alguma regra tá faltando? algo bloqueando?

    e testei usar um IP com velocidade Ilimitada e consegue passar tudo. pq quando determino por exemplo 5MB no ip não passa?

  2. amigo post sus confihuracoes que podemos ajudar melhor, assim fica dificil porque nao sabemos quais regras tens aplicada



  3. Desativa todas as regras do qos
    Conecte-se via cabo nesta rb e faca o teste em um medidor confiavel, como simet ou speed test usando a oi em sp ou ajato/telefonica
    e veja se passa mais do que 3 megas

  4. Amigo, vc deve ter algum queue ativo na sua RB.
    Qualquer duvida estou a disposição.



  5. Brother, se o seu link for de ADSL verifique o seu UPLOAD. Provavelmente ele deve está sendo usado cerca de 10% da sua banda de 15Mega. Por isso seu link não deve estar passando disso.






Tópicos Similares

  1. Dúvida sobre uma regra de QoS
    Por EdilsonLSouza no fórum Redes
    Respostas: 1
    Último Post: 10-12-2014, 11:23
  2. Regra de QoS não está funcionando.
    Por rcfweb no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-09-2011, 13:16
  3. Ajuda Regras Variadas de IPTABLES
    Por PadDock no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-01-2005, 08:40
  4. Respostas: 4
    Último Post: 13-09-2004, 16:26
  5. Regras perdidas de com iptables
    Por mcyberx no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-05-2004, 08:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L