Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom Dia a todos,

    A cerca de uma semana, venho literalmente apanhando para conseguir fechar uma VPLS em enlaces que possuo com equipamentos Ubiquiti.

    O que ocorre:

    Toda e qualquer VPLS que eu feche por enlaces qeu não são Ubiquiti, fecham e trafegam normalmente, porém sempre que fecho utilizando Ubiquiti elas registram mais não trafegam dados e uma ponta não pinga a outra, mesmo com a VPLS registrada.

    Alguem já passou por isso em pode ajudar?

    Muito obrigado,
    Att.

  2. Citação Postado originalmente por DigauMMM Ver Post
    Bom Dia a todos,

    A cerca de uma semana, venho literalmente apanhando para conseguir fechar uma VPLS em enlaces que possuo com equipamentos Ubiquiti.

    O que ocorre:

    Toda e qualquer VPLS que eu feche por enlaces qeu não são Ubiquiti, fecham e trafegam normalmente, porém sempre que fecho utilizando Ubiquiti elas registram mais não trafegam dados e uma ponta não pinga a outra, mesmo com a VPLS registrada.

    Alguem já passou por isso em pode ajudar?

    Muito obrigado,
    Att.
    Tudo bem?
    dá uma lida nesse post do forum da ubiquiti.
    http://forum.ubnt.com/pt/showthread.php?t=50087
    Abraço.



  3. Citação Postado originalmente por leandrolopeswifi Ver Post
    Tudo bem?
    dá uma lida nesse post do forum da ubiquiti.
    http://forum.ubnt.com/pt/showthread.php?t=50087
    Abraço.
    Esta semana fazendo minhas pesquisas encontrei este link citado e pelo que entendi radios mais antigos da ubiquiti não tem l2mtu favoravel (1524)somente os as versões mais novas que já tem o l2mtu superior(2024) certo?

    Bom os ativos mikrotik pode verificar quais suportam mpls neste link:

    http://wiki.mikrotik.com/wiki/Manual...n_RouterBoards

  4. Citação Postado originalmente por jailtonnetlink Ver Post
    Esta semana fazendo minhas pesquisas encontrei este link citado e pelo que entendi radios mais antigos da ubiquiti não tem l2mtu favoravel (1524)somente os as versões mais novas que já tem o l2mtu superior(2024) certo?
    Bom os ativos mikrotik pode verificar quais suportam mpls neste link:

    http://wiki.mikrotik.com/wiki/Manual...n_RouterBoards
    EXATO! os MK atualizados ainda são a melhor opção neste caso.



  5. Verifique se o link esta em WDS, caso não esteja coloque.

    Citação Postado originalmente por DigauMMM Ver Post
    Bom Dia a todos,

    A cerca de uma semana, venho literalmente apanhando para conseguir fechar uma VPLS em enlaces que possuo com equipamentos Ubiquiti.

    O que ocorre:

    Toda e qualquer VPLS que eu feche por enlaces qeu não são Ubiquiti, fecham e trafegam normalmente, porém sempre que fecho utilizando Ubiquiti elas registram mais não trafegam dados e uma ponta não pinga a outra, mesmo com a VPLS registrada.

    Alguem já passou por isso em pode ajudar?

    Muito obrigado,
    Att.






Tópicos Similares

  1. Tutorial - MPLS/VPLS em enlaces 802.11n
    Por Gustavinho no fórum Tutoriais
    Respostas: 47
    Último Post: 28-11-2016, 21:22
  2. Tutorial - MPLS/VPLS em enlaces 802.11n
    Por Gustavinho no fórum Redes
    Respostas: 44
    Último Post: 07-09-2012, 17:53
  3. Respostas: 2
    Último Post: 18-06-2012, 08:53
  4. Tunelamento MPLS/VPLS.
    Por Gilmar no fórum Redes
    Respostas: 7
    Último Post: 12-07-2011, 20:14
  5. Calculando throughput em enlaces Ubiquiti
    Por kleberbrasil no fórum Redes
    Respostas: 4
    Último Post: 12-12-2010, 19:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L