+ Responder ao Tópico



  1. #1

    Lightbulb Nanostation m5 16dbi com bug.

    opa amigos do under to com um problema de hardware ou software com a nanostation, acontece que quando ligo ela na fonte de 24v ela acende o power e lan mais dps começa a ficar piscando todos os leds e fica passando de um pro outro amarelho e vermelho , amarelo e verde fica so piscando passando um pro outro e no Discovery tools não aparece nada , fica como se tivesse se resetando , mais ja apertei o botão do reset e nada alguem ja passo por isso ou tem equipamento com esse mesmo tipo de defeito ?

  2. #2

    Padrão Re: Nanostation m5 16dbi com bug.

    Citação Postado originalmente por Barra Ver Post
    opa amigos do under to com um problema de hardware ou software com a nanostation, acontece que quando ligo ela na fonte de 24v ela acende o power e lan mais dps começa a ficar piscando todos os leds e fica passando de um pro outro amarelho e vermelho , amarelo e verde fica so piscando passando um pro outro e no Discovery tools não aparece nada , fica como se tivesse se resetando , mais ja apertei o botão do reset e nada alguem ja passo por isso ou tem equipamento com esse mesmo tipo de defeito ?
    Amigo pode ser o botao de reset com problema.



  3. #3

    Padrão Re: Nanostation m5 16dbi com bug.

    tenta pingar no ip default dele, se pingar tenta atualizar o firmware com tftp, semana passada aconteceu comigo e resolvi desta forma.

  4. #4

    Padrão Re: Nanostation m5 16dbi com bug.

    Aki aconteceu comigo com Rocket M5 o problema era na fonte de 24v original.. ligado na bateria 12v com caregador flutuante tudo normal dai..



  5. #5

    Padrão Re: Nanostation m5 16dbi com bug.

    Citação Postado originalmente por infoservwireless Ver Post
    Aki aconteceu comigo com Rocket M5 o problema era na fonte de 24v original.. ligado na bateria 12v com caregador flutuante tudo normal dai..

    uma das nanos fiz isso na fonte de 12v com poe, ela ligo e tudo funciono so que dps ficava do mesmo jeito dai ligava denovo e pegava atualizei o firmware e fico do mesmo jeito.

  6. #6

    Padrão Re: Nanostation m5 16dbi com bug.

    Citação Postado originalmente por Aurio Ver Post
    tenta pingar no ip default dele, se pingar tenta atualizar o firmware com tftp, semana passada aconteceu comigo e resolvi desta forma.
    Aruio qual o ip default dela ? so não consegui atualizar por tftp pq não aparece nada.



  7. #7

    Padrão Re: Nanostation m5 16dbi com bug.

    ip padrão de todos ubiquiti 192.168.1.20