Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. opa amigos do under to com um problema de hardware ou software com a nanostation, acontece que quando ligo ela na fonte de 24v ela acende o power e lan mais dps começa a ficar piscando todos os leds e fica passando de um pro outro amarelho e vermelho , amarelo e verde fica so piscando passando um pro outro e no Discovery tools não aparece nada , fica como se tivesse se resetando , mais ja apertei o botão do reset e nada alguem ja passo por isso ou tem equipamento com esse mesmo tipo de defeito ?

  2. Citação Postado originalmente por Barra Ver Post
    opa amigos do under to com um problema de hardware ou software com a nanostation, acontece que quando ligo ela na fonte de 24v ela acende o power e lan mais dps começa a ficar piscando todos os leds e fica passando de um pro outro amarelho e vermelho , amarelo e verde fica so piscando passando um pro outro e no Discovery tools não aparece nada , fica como se tivesse se resetando , mais ja apertei o botão do reset e nada alguem ja passo por isso ou tem equipamento com esse mesmo tipo de defeito ?
    Amigo pode ser o botao de reset com problema.



  3. tenta pingar no ip default dele, se pingar tenta atualizar o firmware com tftp, semana passada aconteceu comigo e resolvi desta forma.

  4. Aki aconteceu comigo com Rocket M5 o problema era na fonte de 24v original.. ligado na bateria 12v com caregador flutuante tudo normal dai..



  5. Citação Postado originalmente por infoservwireless Ver Post
    Aki aconteceu comigo com Rocket M5 o problema era na fonte de 24v original.. ligado na bateria 12v com caregador flutuante tudo normal dai..

    uma das nanos fiz isso na fonte de 12v com poe, ela ligo e tudo funciono so que dps ficava do mesmo jeito dai ligava denovo e pegava atualizei o firmware e fico do mesmo jeito.






Tópicos Similares

  1. Respostas: 5
    Último Post: 09-06-2016, 13:33
  2. Respostas: 26
    Último Post: 23-07-2013, 18:54
  3. Duvida em elance com nanostation m5 16dbi
    Por Barra no fórum Redes
    Respostas: 3
    Último Post: 28-06-2012, 14:39
  4. Respostas: 7
    Último Post: 29-11-2011, 08:26
  5. Respostas: 14
    Último Post: 11-04-2010, 23:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L