+ Responder ao Tópico



  1. meus clientes estavam reclamando que não entava o jogo combat arms então resolvi o caso,e aproveitei e coloquei outros de bancos e etc ,LOAD COM 2 LINKS DSL MODEM EM BRIDGE LOAD DISCANDO PPPOE,LEMBRANDO QUE O MEU AQUI E A REGRA NO LOAD cada um tem o seu por ex: no balançe ou sem balançe ou fora do balançe e assim vai
    Código :
     
     
     
     
     
     
     
     
     
     
     
     
     
     
     
     
     
     
     
      MMM      MMM       KKK                          TTTTTTTTTTT      KKK
      MMMM    MMMM       KKK                          TTTTTTTTTTT      KKK
      MMM MMMM MMM  III  KKK  KKK  RRRRRR     OOOOOO      TTT     III  KKK  KKK
      MMM  MM  MMM  III  KKKKK     RRR  RRR  OOO  OOO     TTT     III  KKKKK
      MMM      MMM  III  KKK KKK   RRRRRR    OOO  OOO     TTT     III  KKK KKK
      MMM      MMM  III  KKK  KKK  RRR  RRR   OOOOOO      TTT     III  KKK  KKK
     
     
      MikroTik RouterOS 5.2 (c) 1999-2011       http://www.mikrotik.com/
     
     
     
     
     
     
     
     
     
     
    [admin@Balance 8293] > ip
    [admin@Balance 8293] /ip> fir
    [admin@Balance 8293] /ip firewall> ad
    [admin@Balance 8293] /ip firewall address-list> export
    # jun/22/2012 03:40:25 by RouterOS 5.2
    # software id = 0
    #
    /ip firewall address-list
    add address=200.144.29.59 comment=Detran disabled=no list=noload
    add address=200.155.0.0/16 comment=Bradesco disabled=no list=noload
    add address=201.7.0.0/16 comment="GLOBO VIDEO Player" disabled=no list=noload
    add address=200.144.4.68 comment="Emprega SP" disabled=no list=noload
    add address=200.155.88.12 comment=BRADESCO disabled=no list=noload
    add address=201.30.0.0/16 comment="GLOBO VIDEO Player" disabled=no list=noload
    add address=200.196.72.0/24 comment="FACULDADE ULBRA" disabled=no list=noload
    add address=200.196.152.202 comment=ITAU disabled=no list=noload
    add address=200.171.222.97 comment="S ZONE" disabled=no list=noload
    add address=200.154.56.0/24 comment=TERRA disabled=no list=noload
    add address=189.108.29.0/24 disabled=no list=noload
    add address=67.215.65.132 comment=coomtat disabled=no list=noload
    add address=189.124.84.20 comment=Commtat disabled=no list=noload
    add address=200.155.100.0/24 comment=Bradesco disabled=no list=noload
    add address=65.55.175.254 comment=Hotmail disabled=no list=noload
    add address=64.4.56.55 comment="Hotmail caixa de entrada" disabled=no list=\
        noload
    add address=201.55.62.86 comment=vetroex disabled=no list=noload
    add address=200.142.207.0/24 disabled=no list=noload
    add address=186.192.80.0/20 comment="GLOBO VIDEO Player" disabled=no list=\
        noload
    add address=200.229.60.74 comment="combat teste2" disabled=no list=noload
    add address=200.229.60.78 comment="combat teste3" disabled=no list=noload
    add address=200.229.60.77 comment="combat teste 1" disabled=no list=noload
    add address=200.229.60.73 comment="combat teste 4" disabled=no list=noload
    add address=200.147.32.121 comment="combat teste 5" disabled=no list=noload
    add address=200.147.3.199 comment="combat teste 6" disabled=no list=noload
    [admin@Balance 8293] /ip firewall address-list>
    Não se esqueçam de agradecer hehehe

  2. Citação Postado originalmente por djjeantechno Ver Post
    meus clientes estavam reclamando que não entava o jogo combat arms então resolvi o caso,e aproveitei e coloquei outros de bancos e etc ,LOAD COM 2 LINKS DSL MODEM EM BRIDGE LOAD DISCANDO PPPOE,LEMBRANDO QUE O MEU AQUI E A REGRA NO LOAD cada um tem o seu por ex: no balançe ou sem balançe ou fora do balançe e assim vai
    Código :
     
     
     
     
     
     
     
     
     
     
     
     
     
     
     
     
     
     
     
      MMM      MMM       KKK                          TTTTTTTTTTT      KKK
      MMMM    MMMM       KKK                          TTTTTTTTTTT      KKK
      MMM MMMM MMM  III  KKK  KKK  RRRRRR     OOOOOO      TTT     III  KKK  KKK
      MMM  MM  MMM  III  KKKKK     RRR  RRR  OOO  OOO     TTT     III  KKKKK
      MMM      MMM  III  KKK KKK   RRRRRR    OOO  OOO     TTT     III  KKK KKK
      MMM      MMM  III  KKK  KKK  RRR  RRR   OOOOOO      TTT     III  KKK  KKK
     
     
      MikroTik RouterOS 5.2 (c) 1999-2011       http://www.mikrotik.com/
     
     
     
     
     
     
     
     
     
     
    [admin@Balance 8293] > ip
    [admin@Balance 8293] /ip> fir
    [admin@Balance 8293] /ip firewall> ad
    [admin@Balance 8293] /ip firewall address-list> export
    # jun/22/2012 03:40:25 by RouterOS 5.2
    # software id = 0
    #
    /ip firewall address-list
    add address=200.144.29.59 comment=Detran disabled=no list=noload
    add address=200.155.0.0/16 comment=Bradesco disabled=no list=noload
    add address=201.7.0.0/16 comment="GLOBO VIDEO Player" disabled=no list=noload
    add address=200.144.4.68 comment="Emprega SP" disabled=no list=noload
    add address=200.155.88.12 comment=BRADESCO disabled=no list=noload
    add address=201.30.0.0/16 comment="GLOBO VIDEO Player" disabled=no list=noload
    add address=200.196.72.0/24 comment="FACULDADE ULBRA" disabled=no list=noload
    add address=200.196.152.202 comment=ITAU disabled=no list=noload
    add address=200.171.222.97 comment="S ZONE" disabled=no list=noload
    add address=200.154.56.0/24 comment=TERRA disabled=no list=noload
    add address=189.108.29.0/24 disabled=no list=noload
    add address=67.215.65.132 comment=coomtat disabled=no list=noload
    add address=189.124.84.20 comment=Commtat disabled=no list=noload
    add address=200.155.100.0/24 comment=Bradesco disabled=no list=noload
    add address=65.55.175.254 comment=Hotmail disabled=no list=noload
    add address=64.4.56.55 comment="Hotmail caixa de entrada" disabled=no list=\
        noload
    add address=201.55.62.86 comment=vetroex disabled=no list=noload
    add address=200.142.207.0/24 disabled=no list=noload
    add address=186.192.80.0/20 comment="GLOBO VIDEO Player" disabled=no list=\
        noload
    add address=200.229.60.74 comment="combat teste2" disabled=no list=noload
    add address=200.229.60.78 comment="combat teste3" disabled=no list=noload
    add address=200.229.60.77 comment="combat teste 1" disabled=no list=noload
    add address=200.229.60.73 comment="combat teste 4" disabled=no list=noload
    add address=200.147.32.121 comment="combat teste 5" disabled=no list=noload
    add address=200.147.3.199 comment="combat teste 6" disabled=no list=noload
    [admin@Balance 8293] /ip firewall address-list>
    Não se esqueçam de agradecer hehehe

    ganhou estrelinha rsrs






Tópicos Similares

  1. Respostas: 12
    Último Post: 10-10-2016, 05:34
  2. Respostas: 5
    Último Post: 20-06-2016, 17:53
  3. load balance com link impar.
    Por tjsiq no fórum Redes
    Respostas: 10
    Último Post: 03-12-2014, 17:20
  4. Respostas: 7
    Último Post: 23-02-2012, 22:23
  5. Roteador Load Balance com server pppoe
    Por aperigo no fórum Servidores de Rede
    Respostas: 6
    Último Post: 01-03-2011, 19:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L