+ Responder ao Tópico



  1. ola amigos do under, bom to fazendo esse elance mais tenho uma duvida no programa da ligowave aparece que tem 100% de chanche de ficar perfeito , mais na teoria ta dando -80 com 60m tx 24 rx e 84% ccq então não está 100% mais funciona passando 10m full gostaria de melhora mais esse meu ponto a ponto alguem pode me ajudar se pode ser uma melhor configuração.

    Config:
    2x Nanostation m5
    Canal: 6060
    Dbm: 20
    Distancia: 1k
    Airmax: on
    Clique na imagem para uma versão maior

Nome:	         1.jpg
Visualizações:	86
Tamanho: 	48,4 KB
ID:      	36879Clique na imagem para uma versão maior

Nome:	         3.jpg
Visualizações:	69
Tamanho: 	28,6 KB
ID:      	36880

  2. mas uma pergunta amigo visualmente vc tem visada por que 1 km e possivel fazer visualmente os pontos. o programa faz os testes pelo relevo nao levando em conta vegetacao e edificacoes no trajeto.
    Última edição por demattos; 22-06-2012 às 13:15. Razão: acresentar



  3. Citação Postado originalmente por demattos Ver Post
    mas uma pergunta amigo visualmente vc tem visada por que 1 km e possivel fazer visualmente os pontos. o programa faz os testes pelo relevo nao levando em conta vegetacao e edificacoes no trajeto.
    tem 90% de visada para 100% teria quer 20m de torre

  4. Citação Postado originalmente por Barra Ver Post
    tem 90% de visada para 100% teria quer 20m de torre
    testa o link em 10mhz com potencia de 21dbm e mcs 12.
    assim irá melhorar teu ccq e nivel de airmax.
    usa um canal que nao esteja sendo utilizado.
    Se ficar muito bom, pode baixar a potencia pra 16dbm.
    Abraço.






Tópicos Similares

  1. Nanostation m5 16dbi com bug.
    Por Barra no fórum Redes
    Respostas: 6
    Último Post: 22-06-2012, 13:54
  2. Respostas: 14
    Último Post: 11-04-2010, 23:10
  3. Duvida em NAT com Loadbalance
    Por leonardosimas no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 15-12-2008, 16:29
  4. Dúvida em matrizes com classes
    Por PiTsA no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 08-09-2003, 16:52
  5. Dúvida em matrizes com classes
    Por PiTsA no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 03-09-2003, 14:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L