+ Responder ao Tópico



  1. alquem pode me ajuda pos meu mikrotik quando ele reinicia ele muda aquela regra no nat postei uma imagem

    ele tem que inicia na regra 15 se eu nao colocar ele nao aprece a pagiana para os usuario acessa Clique na imagem para uma versão maior

Nome:	         mikrotik.jpg
Visualizações:	29
Tamanho: 	48,3 KB
ID:      	36884

  2. amigo pelo que vejo vc utiliza hotspot

    vc deve configura o proxy transparente nas opcoes do profile do hotspot. e nao fazer manualmente.
    vc tem de ir no winbox em ip hotspot na aba servers vc clica em profiles.
    verifica qual profile do seu hotspot está usando entra nele e configura o http proxy e http proxy port com as configurações de seu proxy.

    Caso fui util marque a estrelinha



  3. Amigo, seu problema é bem interessante, se vc quiser me adiciona no msn q eu conecto no seu micro para analisar esse mk, ai depois vc posta a solução aqui no forum.






Tópicos Similares

  1. Respostas: 1
    Último Post: 03-07-2010, 09:18
  2. Respostas: 2
    Último Post: 04-02-2009, 19:20
  3. meu mikrotik não funciona com omni!!!!!
    Por eccsilva no fórum Redes
    Respostas: 18
    Último Post: 12-04-2008, 09:01
  4. Ovislink 1120 nao inicia com antena conectada
    Por saldanha_ref no fórum Redes
    Respostas: 4
    Último Post: 16-03-2006, 07:16
  5. Apache nao acessa com internet adsl
    Por polaco no fórum Servidores de Rede
    Respostas: 8
    Último Post: 22-12-2003, 23:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L