Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite galera!

    Hoje troque um nanostation 2 meu por uma setorial wirelink 17dbi com um r52h e pig tal 60cm lmr240, e o resultado esta uma merda. Cliente que estava a -56 foi para -79 com navegação horrível...
    Tudo novo chegou hoje...

    Clique na imagem para uma versão maior

Nome:	         Sem título.jpg
Visualizações:	65
Tamanho: 	33,8 KB
ID:      	36961Clique na imagem para uma versão maior

Nome:	         Sem título1.jpg
Visualizações:	56
Tamanho: 	44,0 KB
ID:      	36962Clique na imagem para uma versão maior

Nome:	         Sem título2.jpg
Visualizações:	56
Tamanho: 	35,8 KB
ID:      	36963Clique na imagem para uma versão maior

Nome:	         Sem título3.jpg
Visualizações:	52
Tamanho: 	43,7 KB
ID:      	36964Clique na imagem para uma versão maior

Nome:	         Sem título4.jpg
Visualizações:	59
Tamanho: 	32,4 KB
ID:      	36965Clique na imagem para uma versão maior

Nome:	         Sem título5.jpg
Visualizações:	56
Tamanho: 	31,0 KB
ID:      	36966Clique na imagem para uma versão maior

Nome:	         Sem título6.jpg
Visualizações:	59
Tamanho: 	34,6 KB
ID:      	36967Clique na imagem para uma versão maior

Nome:	         Sem título7.jpg
Visualizações:	56
Tamanho: 	33,9 KB
ID:      	36968

  2. Olá PedroGabriel, também estou me deparando com esse!
    Quando troco o cartão, o novo r52h não da o mesmo sinal, fica mais fraco!
    Será versão do cartão? Vou pesquisar melhor.

    Abraço



  3. Leve em consideração uma coisa,qual a distancia desses clientes?
    17dbi abertura menor não vai funcionar bem em clientes próximos.

  4. Deveria usar um painel de menor ganho tipo 12 ou 14 dbi usar uma potencia de no máximo 18dbm.



  5. Citação Postado originalmente por sostenes Ver Post
    Leve em consideração uma coisa,qual a distancia desses clientes?
    17dbi abertura menor não vai funcionar bem em clientes próximos.

    cliente a 1.4km com visada 100%, "acho que o lóbulo já deve ter aberto" no pé da torre temo hora que nem acha o sinal do painel....

    Baixei a potencia para 15db e fui subindo e melhor sinal fico em 22db






Tópicos Similares

  1. RB433AH + Atheros AR5213 com sinal fraco d+
    Por maxmelo no fórum Redes
    Respostas: 11
    Último Post: 21-04-2010, 20:22
  2. Mk+antena omni aquario 14dbi com sinal fraco
    Por infojet no fórum Redes
    Respostas: 6
    Último Post: 13-04-2009, 18:28
  3. Mikrotik com sinal fraco durante a noite
    Por ShadowRed no fórum Redes
    Respostas: 2
    Último Post: 07-11-2008, 08:29
  4. 8602-plus com sinal fraco
    Por batanoli no fórum Redes
    Respostas: 1
    Último Post: 24-04-2008, 10:05
  5. proxim AP4000 com sinal fraco
    Por nosferatusmg no fórum Redes
    Respostas: 7
    Último Post: 09-08-2006, 09:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L