Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos, tenho um router tplink 642g e dele sai um cabo na na porta lan de uma M5 que esta como ap
    com as configurações como na foto abaixo na aba network
    Clique na imagem para uma versão maior

Nome:	         ap.gif
Visualizações:	65
Tamanho: 	20,3 KB
ID:      	37185
    estou jogando net para minha irmã que mora a uns 600 mt
    o sinal esta perfeito tudo ok com relação a isso...
    só que quando ela liga o pc normalmente fica sem acesso a internet até que execute a solução de problemas
    do próprio windows ou do IE, a minha duvida é se a configuração da aba network da M5 dela esta certa segue foto abaixo
    Clique na imagem para uma versão maior

Nome:	         estação.jpg
Visualizações:	63
Tamanho: 	26,8 KB
ID:      	37186
    o que devo fazer para que isso acabe... ??
    devo colocar ip fixo ??
    se alguém puder me ajudar ficarei muitíssimo grato!!

  2. Posso te dar o macete? Rádios em AP+Wds e Station+Wds, roteador provendo DHCP em uma ponta, e na outra o PC da sua irmã vai receber o DHCP direto, sem solução de problemas. E vai navegar.

    Se ajudei, estrelinha pra mim!



  3. Na aba wireless tenho estas opções amigo...
    Clique na imagem para uma versão maior

Nome:	         ap-2.jpg
Visualizações:	55
Tamanho: 	30,1 KB
ID:      	37188
    não vi a opção, qual vc recomenda deixar ??
    a versão do meu airos é a 5.5 !
    Nas abas network deixo como esta ?? esta correto ?
    Grato pela ajuda...

  4. Citação Postado originalmente por digoitp Ver Post
    Amigos, tenho um router tplink 642g e dele sai um cabo na na porta lan de uma M5 que esta como ap
    com as configurações como na foto abaixo na aba network
    Clique na imagem para uma versão maior

Nome:	         ap.gif
Visualizações:	65
Tamanho: 	20,3 KB
ID:      	37185
    estou jogando net para minha irmã que mora a uns 600 mt
    o sinal esta perfeito tudo ok com relação a isso...
    só que quando ela liga o pc normalmente fica sem acesso a internet até que execute a solução de problemas
    do próprio windows ou do IE, a minha duvida é se a configuração da aba network da M5 dela esta certa segue foto abaixo
    Clique na imagem para uma versão maior

Nome:	         estação.jpg
Visualizações:	63
Tamanho: 	26,8 KB
ID:      	37186
    o que devo fazer para que isso acabe... ??
    devo colocar ip fixo ??
    se alguém puder me ajudar ficarei muitíssimo grato!!
    Mais uma dica...
    Deixa dois Rádios em Briged... WDS rodando... pronto.. mesmo ip que seu Tplink manda sua irma vai receber.... por ser uma briged.... assim todas configurações do seu router vai para sua rede wireless... você pode colocar um ip diferente do seu ranger DHCP...

    192.168.0.2---AP+WDS
    192.168.0.3---ST-WDS

    Seu ranger de IP DHCP 192.168.0.100-192.168.0.200
    assim vai resolver sua rede...
    é só adequar a sua faixa de de rede.

    Sucesso



  5. No AP, Ponto de Acesso, com a opção WDS marcada. No Station, Estação, com a opção WDS marcada.

    Se ajudei, estrelinha pra mim!






Tópicos Similares

  1. Ajuda na configuração da minha rede
    Por Conedraw no fórum Redes
    Respostas: 3
    Último Post: 24-08-2014, 18:41
  2. Ajuda na Configuração da RB450
    Por jlkcpd no fórum Servidores de Rede
    Respostas: 9
    Último Post: 24-03-2014, 22:49
  3. Ajuda com configuração da MaxxStation MIMO 5GHz
    Por davidmilfont no fórum Redes
    Respostas: 3
    Último Post: 02-11-2013, 14:07
  4. ajuda na configuração da RB750
    Por Conectnet no fórum Redes
    Respostas: 5
    Último Post: 25-02-2012, 15:55
  5. Ajuda em configuração da minha rede.
    Por rafasysop no fórum Redes
    Respostas: 1
    Último Post: 26-05-2009, 13:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L