Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola Pessal blz estou precisando da ajuda de vcs urgent, tenho um provedor co um pouco mais de 100 clientes e estou preste a perdelos poi usava um link de 15MB da gvt com rb 433 fazendo pppoe e modem em brige como meu link não estava aquentando a carga solicitei o link de 35 onde me trouxeram um modem q não pode ser configurado criei um dhcp cliente no mikrotik e desabilitei o pppoe so que meus clientes não conseguiem se conectar usava um ip 172.19.0.1 o modem é 192.168.25.1 como nao conectava os clientes de jeito nenhum mudei a faixa do mikrotik para 192.168.3.1 alguns clientes navegam com ip fixo outros so com altomatico e algum nao navegam de jeito nenhum se alguem puder me dar uma luz serei eternamente grato.

  2. Campeão, se precisar de consultoria pra resolver o seu problema, entre em contato: contato@telecomti.net.br. Tenho um cliente com 3 GVT's de 50 numa estrutura com 4x mais clientes que os seus, funcionando perfeitamente.



  3. Citação Postado originalmente por claudiojr147 Ver Post
    Ola Pessal blz estou precisando da ajuda de vcs urgent, tenho um provedor co um pouco mais de 100 clientes e estou preste a perdelos poi usava um link de 15MB da gvt com rb 433 fazendo pppoe e modem em brige como meu link não estava aquentando a carga solicitei o link de 35 onde me trouxeram um modem q não pode ser configurado criei um dhcp cliente no mikrotik e desabilitei o pppoe so que meus clientes não conseguiem se conectar usava um ip 172.19.0.1 o modem é 192.168.25.1 como nao conectava os clientes de jeito nenhum mudei a faixa do mikrotik para 192.168.3.1 alguns clientes navegam com ip fixo outros so com altomatico e algum nao navegam de jeito nenhum se alguem puder me dar uma luz serei eternamente grato.
    Tive o mesmo problema do seu, o jeito foi habilitar o bridge do modem, se o seu modem for aquele powerbox tenta usar esse hacker para destravas as funções do modem
    http://portaladsl.kavala.kinghost.ne...wtopic&t=14419

    vai la na pagina 25.

  4. Cara utilizo aki e nao tive problema, veja os dns que voce ta utilizando veja a opçao de rotas e veja o nat tambem....



  5. oie uesleycorrea blz vc vai estar on line amanha as 19 hrs p poder me dar esta consultoria? poderiamos ver remotamente, minha rede fica em outro bairro e nao acesso daki.






Tópicos Similares

  1. Respostas: 10
    Último Post: 16-03-2015, 23:06
  2. Respostas: 0
    Último Post: 09-02-2015, 14:57
  3. Respostas: 2
    Último Post: 16-05-2011, 10:05
  4. Respostas: 1
    Último Post: 26-08-2007, 19:45
  5. Problemas no linux depois de fonte queimada
    Por fisiconuclear18 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-10-2005, 16:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L