Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Noite

    Eu estava usando uma rb600 que depois de um raio deu problema (queimou porta de rede, cartão, ping ficou alto, etc..), substitui por uma rb800, que começou a travar +- a cada 2 dias, inicialmente pensei que era a fonte pois estava usando uma 12v 5a, substitui por uma 48v 3a e mesmo assim nada continua travando, ela esta com versão 4.5 que acho que não deve ser o problema pois usava a mesma versão na rb600.

    Gostaria de saber se alguém tem alguma ideia do que fazer, pois ja estou quase trocando novamente esta rb por não achar a solução.

    Detalhe: não utilizo poe, e a fonte esta ligada em um nobreak.

  2. pode ser problema de aquicimento, ou defeito na placa mesmo, não é normal isso.



  3. Cara setiver quente o local a 800 trava mesmo,solucao que achei aqui foi botar um cooler 80x80 cm em cima dela fim dos problemas.

  4. Citação Postado originalmente por Fernandols Ver Post
    Cara setiver quente o local a 800 trava mesmo,solucao que achei aqui foi botar um cooler 80x80 cm em cima dela fim dos problemas.
    mesma coisa aqui, solução foi cooler



  5. Citação Postado originalmente por rmj Ver Post
    Boa Noite

    Eu estava usando uma rb600 que depois de um raio deu problema (queimou porta de rede, cartão, ping ficou alto, etc..), substitui por uma rb800, que começou a travar +- a cada 2 dias, inicialmente pensei que era a fonte pois estava usando uma 12v 5a, substitui por uma 48v 3a e mesmo assim nada continua travando, ela esta com versão 4.5 que acho que não deve ser o problema pois usava a mesma versão na rb600.

    Gostaria de saber se alguém tem alguma ideia do que fazer, pois ja estou quase trocando novamente esta rb por não achar a solução.

    Detalhe: não utilizo poe, e a fonte esta ligada em um nobreak.
    Aqui a minha RB800 Travou cooler literalmente... ela fica dentro de uma caixa dimesion metal...
    Vou fazer uns teste em outras... e tentar descobrir isso é se existe maneira de monitorar a temperatura... do processamento dela... srrsrs






Tópicos Similares

  1. Respostas: 11
    Último Post: 06-05-2008, 15:54
  2. Mikrotik travando o enlace de 90KM-AJUDA!!
    Por Bender no fórum Redes
    Respostas: 15
    Último Post: 13-02-2008, 16:11
  3. Ajuda Urgente !! httpd travando
    Por LuisViscardo no fórum Segurança
    Respostas: 1
    Último Post: 18-07-2006, 11:49
  4. Servidor travando - Ajuda urgente
    Por lbronzatti no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-05-2006, 16:40
  5. Servidor travando - Ajuda urgente
    Por lbronzatti no fórum Servidores de Rede
    Respostas: 10
    Último Post: 13-01-2006, 15:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L