Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal tenho uma Rb com cartão r52h, porem tenho um pequeno problema, eu conecto e quando começo a acesar a internet o ssid some desconectando a maquina da rede e der repente conecta de novo, o que pode ser? Será que pode ser a antena? Ou o pigtail? Outra coisa que acontece e que quando acesso a guia wireless na opção freqüência às vezes aparece a opção e as vezes não, por estou desconfiado que seja ou problema na antena ou no pigtail. Alguém tem alguma idéia?

  2. ja olhou a alimentaçao da RB? ja tive um problema pareceido, e era falta de alimentaçao.

    se ajudei. estrelinha.



  3. Alimentação creio que não seja pois pela lan fico conectado no winbox por horas, acho q se fosse alimentação a rb desligaria.

  4. Amigo, pode ser o cartao com defeito, vc ja tentou trocar o cartao???



  5. ummmhhh será? esse cartão e novo mas vou testar.






Tópicos Similares

  1. Respostas: 2
    Último Post: 16-08-2011, 08:23
  2. enlace de 22km com rb 411 e cartão Emp-8602
    Por gleyton no fórum Redes
    Respostas: 6
    Último Post: 30-07-2011, 08:54
  3. PTP com RB 411
    Por Thiagoteleradio no fórum Redes
    Respostas: 3
    Último Post: 19-03-2009, 07:29
  4. Problemas com trafego no cartao r52h!
    Por adepad no fórum Redes
    Respostas: 17
    Último Post: 10-01-2009, 15:00
  5. Rb 333 com cartao sr2
    Por toptech no fórum Redes
    Respostas: 1
    Último Post: 22-07-2008, 19:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L