+ Responder ao Tópico



  1. #1

    Padrão Ptp com arigrid ajuda

    Tenho um ptp com airgrid tudo em bridge numa ponta ligado um mk e na outra o modem da oi, queria que o pppoe da oi conectasse no mk não não funciona, gostaria de saber se alguem já fez algo parecido. e onde pode ser que eu errei?

  2. #2

    Padrão Re: Ptp com arigrid ajuda

    primeiro coloca o modem em bridge, depois faz o enlace com o ap em wds e a estação tbm em wds, ai vc tenta conectar pelo mk.. boa sorte..



  3. #3

    Padrão Re: Ptp com arigrid ajuda

    Obrigado pela dica vou testar qualquer coisa deixo a resposta se deu certo, agora por que em wds?

  4. #4

    Padrão Re: Ptp com arigrid ajuda

    Citação Postado originalmente por israelbdacruz Ver Post
    Obrigado pela dica vou testar qualquer coisa deixo a resposta se deu certo, agora por que em wds?
    o amigo ae de sima , esta certo vc feis do geito q ele mandou vc deixa em WDS



  5. #5

    Padrão Re: Ptp com arigrid ajuda

    Amigo deu certo, mais não precisou usar o wds, o problema era umas configurações de IP no Mikrotik que estava colocando errado, mais ficou filé.

  6. #6

    Padrão Re: Ptp com arigrid ajuda

    Citação Postado originalmente por israelbdacruz Ver Post
    Amigo deu certo, mais não precisou usar o wds, o problema era umas configurações de IP no Mikrotik que estava colocando errado, mais ficou filé.

    mas olha usa em wds pra passa os em ponta a ponta e melhor ...



  7. #7

    Padrão Re: Ptp com arigrid ajuda

    Obrigado pela dica, vou mudar para usar em wds, depois postos os resultados.

  8. #8

    Padrão Re: Ptp com arigrid ajuda

    ola amigos do forum, tudo bem, preciso muito de ajuda
    de todos vcs urgente !!!


    estou com um problema !!!
    Olha a um tempo
    estava usando um pc - ap com web proxy com link
    speedy 2M da vivo rodava direitinho com 20 cliente.,


    agora estava feliz por que consegui um link dos net
    de 10M, MEU Problema começou que tive de mudar
    o local do servidor e então fiz o seguinte, coloquei o
    servidor MIKROTIK em uma ponta com aigrid m5 e ja na outra
    ponta outra AGRID M5 e um swit com 2 nanos mandando o sinal, o problema
    é que estou a 6KM de distancia ja as conecção dos clientes estão lentas
    não passa mais que 256 kbps, sera que vcs podem me ajudar por gente lesa, des
    de ja fico grato a todos muito obrigado, qualquer ajuda sera bem vinda att wagner !



  9. #9

    Padrão Re: Ptp com arigrid ajuda

    Amigo, tem como você colocar um desenho de como está seu sistema montado?

  10. #10

    Padrão Re: Ptp com arigrid ajuda

    Clique na imagem para uma versão maior

Nome:	         provedor dell.jpg
Visualizações:	50
Tamanho: 	20,3 KB
ID:      	37917
    ola amigo israel muito obrigado pelo ajuda des, de já, o modelo que tenho é este o problema meu esta entre o PTP das aigrid m5 e o serv o que vc me aconselha



  11. #11

    Padrão Re: Ptp com arigrid ajuda

    Amigo você já fez um teste de thruput entre as Airgrid, para ver se está dando alguma perda, esse seu switch como ele está, já fez um teste de thruput passando pelo switch para ver, tente fazer esses teste, para ver como fica, pois o ptp que fiz com airgrid para ligar um link em outro ponto está filé, e ainda está usando um switch também.

  12. #12

    Padrão Re: Ptp com arigrid ajuda

    Citação Postado originalmente por wagnerspwifi Ver Post
    Clique na imagem para uma versão maior

Nome:	         provedor dell.jpg
Visualizações:	50
Tamanho: 	20,3 KB
ID:      	37917
    ola amigo israel muito obrigado pelo ajuda des, de já, o modelo que tenho é este o problema meu esta entre o PTP das aigrid m5 e o serv o que vc me aconselha
    olha usa em wds, do serio q vc esta fazeno e da certo



  13. #13

    Padrão Re: Ptp com arigrid ajuda

    ola amigo o teste que fiz realmente esta dando perda, no maximo que passa é 1.5 Mega sendo que tenho link de 5M sera que é o canal, muito orbigado pela força att wagner moura

  14. #14

    Padrão Re: Ptp com arigrid ajuda

    amigo israel veja si estou fazendo serto, confira: em uma ponta uma aigrid m5 como clientes DHCP desativado, ja em outra ponta AP+WDS autenticando por nome e MEC
    estou usando 10 mhz no canal 5,685 esta dando um thruput agora de 10 M ERMAX ativo e velocidade automatico faça uma balanco e veja si esta correto se fiz tudo sertinho, mais uma vez meu amigo muito obrigado pela ajuda, att wagner



  15. #15

    Padrão Re: Ptp com arigrid ajuda

    Citação Postado originalmente por wagnerspwifi Ver Post
    amigo israel veja si estou fazendo serto, confira: em uma ponta uma aigrid m5 como clientes DHCP desativado, ja em outra ponta AP+WDS autenticando por nome e MEC
    estou usando 10 mhz no canal 5,685 esta dando um thruput agora de 10 M ERMAX ativo e velocidade automatico faça uma balanco e veja si esta correto se fiz tudo sertinho, mais uma vez meu amigo muito obrigado pela ajuda, att wagner

    por mano troca a banda ae para uns 20mhz, ou 40, vc ja feis isso , ou se sua antena esta horisontal ou vertical . pois eu estava com esse tipo de problema resovi isso trocano a antena pra vertical pra horisontal , ficou show de bola ... olha isso ae

  16. #16

    Padrão Re: Ptp com arigrid ajuda

    Amigo faz os testes da forma que nosso amigo Alisson falou.



  17. #17

    Padrão Re: Ptp com arigrid ajuda

    Citação Postado originalmente por israelbdacruz Ver Post
    Amigo faz os testes da forma que nosso amigo Alisson falou.

    e isso ae amigo estamos aqui pra poder da uma força mais estou com um problema aqui ... pode me passa o seu msn ae amigo, vc ja mondou um speedr ...

  18. #18

    Padrão Re: Ptp com arigrid ajuda

    Alysson, nunca montei, porem no provedor que trabalhei o dono instalou mais me parece que ele não teve muito sucesso pois tirou e nao colocou mais, ele me falou que dava pau nos videos do youtube, mas infelizmente não posso ajuda-lo não tenho experiência nesse sistema.



  19. #19

    Padrão Re: Ptp com arigrid ajuda

    Citação Postado originalmente por israelbdacruz Ver Post
    Alysson, nunca montei, porem no provedor que trabalhei o dono instalou mais me parece que ele não teve muito sucesso pois tirou e nao colocou mais, ele me falou que dava pau nos videos do youtube, mas infelizmente não posso ajuda-lo não tenho experiência nesse sistema.

    blz amigo fico grato com vc valew