+ Responder ao Tópico



  1. Pessoal, tinha uma rb433 como servidor de dois Hotspot, coloquei essa RB como PCC de 2 links roteados, ok.. mas coloquei uma nova RB como servidor dos 2 hotspots e criei tudo novo as conf. so que começou a pedir senha constatimente, e isso tá ocorrendo principalmente nos locais onde tem algum access point configurado como ISP, os clientes nem conseguem usar, pois pede login uma tela atras da outra. obs em Server Profile tá com as opções HTTP PAP E Cookie marcadas..
    Se alguém puder me ajudar fico grato ai.. vlw..

  2. tive um problema deses ai la em hotspot profiles acho que e isso coloque para aceitar conexoes de 2 mac ai parou



  3. tive um problema deses ai la em hotspot profiles acho que e isso coloque para aceitar conexoes de 2 mac ai parou
    Já tive o mesmo problema e era essa questão tem que deixar Addresses Per MAC 2

  4. Galera Resolvido.. muiiiiiito obrigado mesmo, tva me dando uma dor de kbça isso, passei o dia tdo testando e fkou tdo blz..... vlw mesmo.. a galera do under é campeã..
    kkk como encerro o TOPICO... tentei aki e não achei...kkkkkkk






Tópicos Similares

  1. Usuario e Senha Hotspot
    Por LuizEduado no fórum Redes
    Respostas: 3
    Último Post: 05-07-2012, 08:35
  2. Hotspot Usuario e Senha com IP+Mac
    Por ThiagoBezerra no fórum Redes
    Respostas: 11
    Último Post: 21-11-2011, 08:38
  3. Respostas: 2
    Último Post: 04-03-2010, 15:44
  4. Respostas: 7
    Último Post: 08-01-2009, 15:04
  5. Respostas: 4
    Último Post: 20-11-2006, 09:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L