+ Responder ao Tópico



  1. #1

    Padrão Rede maluca

    Boa tarde tudo bem ??Não sei o que esta contecendo.. essa semana a rede esta muito loca.. caindo direto...
    alguns clientes estavam reclamando de queda do sistema e realmente ele esta..caindo agora mesmo por exemplo pelo dude fica caindo e subindo o tempo todo..
    pingo no modem adsl no 192.168.0.5 e no 192.168.0.8 mais nao pingo no 192.168.0.9 consegue entender ??
    tem cara de ser virus, ou bomba na rede
    o que pode ser na sua ideia ??

    obrigado

  2. #2

    Padrão Re: Rede maluca

    Citação Postado originalmente por vandersonlanza Ver Post
    Boa tarde tudo bem ??Não sei o que esta contecendo.. essa semana a rede esta muito loca.. caindo direto...
    alguns clientes estavam reclamando de queda do sistema e realmente ele esta..caindo agora mesmo por exemplo pelo dude fica caindo e subindo o tempo todo..
    pingo no modem adsl no 192.168.0.5 e no 192.168.0.8 mais nao pingo no 192.168.0.9 consegue entender ??
    tem cara de ser virus, ou bomba na rede
    o que pode ser na sua ideia ??

    obrigado

    véio vc tem que nos dizer como é sua estrutura tipo:
    hotspot ou servidor ppoe
    vc usa bridge na sua rede
    essa classe de ip ip 192.168.xxx.xxx (da onde vem !!! etc...)
    dai vamos te ajudar!!!



  3. #3

    Padrão Re: Rede maluca

    desculpe ontem eu estava com pressa não consegui dar muitas informações...
    tenho uma ADSL ligada a uma RB 750, e a um NanoBridge 25...mando para uma Nanobridge 25 dai dali redistribuo...
    Modem 192.168.25.1
    Rb 192.168.0.5
    hotspot e bridge em todas as RBs da rede ..
    NanoBridge AP 192.168.0.9
    NanoBridge Station 192.168.0.77 tudo em wds
    percebo que em algumas oras do dia a rede fica caindo...
    por exemplo tenho uma torre com Nanobridge 192.168.0.50 ligado a uma rb 192.168.0.51 e vai pra outra rb 192.168.0.52 na mesma torre...
    no DUDE me mostra vermelho 192.168.0.50, 192.168.0.51 e verde a 192.168.0.52...na qual que consigo pingar e ter acesso, mais nas anteriores não...
    esta tudo instavel e derrepente começou tudo ficar assim de essa semana...
    espero ter conseguido explicar o acontecimento...
    obrigado a todos ..

  4. #4

    Padrão Re: Rede maluca

    não é so no seu dude nao? como vc vai ter acesso a placa final, se vc nao tem acesso as placas anterior, muito estranho. sua rede é em brigde?



  5. #5

    Padrão Re: Rede maluca

    Chefe tem cara de "loop" tipo está fechando "curto" em algum ponto da rede, verifique se tem algum cabo cruzado num Switch ou infelizmente no cliente.

  6. #6

    Padrão Re: Rede maluca

    Boa Tarde Pessoal... agradeço a ajuda de todos.. realmente era um Loop entre 2 torres conectadas na entre elas..agora ta tudo certinho..mais o interessante é que nessas 2 torres que estavam fazendo o loop esta funcionando a um tempão normal.. e começou a fazer isso do nada.. de qualquer maneira agradeço a todos pela força...