Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. desculpe ontem eu estava com pressa não consegui dar muitas informações...
    tenho uma ADSL ligada a uma RB 750, e a um NanoBridge 25...mando para uma Nanobridge 25 dai dali redistribuo...
    Modem 192.168.25.1
    Rb 192.168.0.5
    hotspot e bridge em todas as RBs da rede ..
    NanoBridge AP 192.168.0.9
    NanoBridge Station 192.168.0.77 tudo em wds
    percebo que em algumas oras do dia a rede fica caindo...
    por exemplo tenho uma torre com Nanobridge 192.168.0.50 ligado a uma rb 192.168.0.51 e vai pra outra rb 192.168.0.52 na mesma torre...
    no DUDE me mostra vermelho 192.168.0.50, 192.168.0.51 e verde a 192.168.0.52...na qual que consigo pingar e ter acesso, mais nas anteriores não...
    esta tudo instavel e derrepente começou tudo ficar assim de essa semana...
    espero ter conseguido explicar o acontecimento...
    obrigado a todos ..

  2. Coloca tudo num tópico só, criar outro só dispersa quem poderia ajudar. Verifica todos os cabos e veja se não está havendo loop, ou cabo muito exposto ao sol. Que horas costuma ocorrer o problema? Os equipamentos estão sobreaquecendo? Olhou os logs para tentar achar alguma coisa diferente nesses horários? Há interferência no ponto a ponto? Todos os equipamentos estão aterrados?
    Não uso wds por conta de problemas que outros já relataram aqui.



  3. deve ser o hotspot. Desativa ele e ve se sobe no dude

  4. boa tarde amigo, ja chegou verificar esse seu ponto a ponto? qt % ta a transimisão cqq da sua antena? pois ja tive varios problemas de interferencia de canal resolvendo somente na troca de canal e na melhora do cqq pois a baixo de 85% cai muito.. espero ter ajudado ou se nao se intendi errado tento entender melhor para ver se ajudo rs



  5. Boa Tarde Pessoal... agradeço a ajuda de todos.. realmente era um Loop entre 2 torres conectadas na entre elas..agora ta tudo certinho..mais o interessante é que nessas 2 torres que estavam fazendo o loop esta funcionando a um tempão normal.. e começou a fazer isso do nada.. de qualquer maneira agradeço a todos pela força...






Tópicos Similares

  1. Minha rede esta vulnerável ???
    Por int21 no fórum Redes
    Respostas: 12
    Último Post: 07-09-2014, 22:14
  2. Como saber se minha rede está sofrendo ataque?
    Por Arthuzitow no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-01-2014, 22:21
  3. Respostas: 12
    Último Post: 21-06-2007, 23:05
  4. Iptables.Porque está repassando para minha rede interna?
    Por gustavorr no fórum Servidores de Rede
    Respostas: 4
    Último Post: 11-08-2005, 15:53
  5. Respostas: 4
    Último Post: 04-01-2005, 09:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L