+ Responder ao Tópico



  1. #1
    MODERADOR-CHEFE Avatar de osmano807
    Ingresso
    Aug 2008
    Localização
    Araguari - Minas Gerais
    Posts
    1.985
    Posts de Blog
    5

    Padrão Problemas CloudFlare?

    Alguém está tendo problemas com a CloudFlare? Em especial, meu acesso ao under-linux está lento novamente... 40% de perca de pacotes para under-linux.org

    Essa CloudFlare está de brincadeira... 50s para carregar a home do under...

  2. #2
    MODERADOR-CHEFE Avatar de osmano807
    Ingresso
    Aug 2008
    Localização
    Araguari - Minas Gerais
    Posts
    1.985
    Posts de Blog
    5

    Padrão Re: Problemas CloudFlare?

    Código :
                                 My traceroute  [v0.82]
    gentoo-backup (0.0.0.0)                                Mon Jul 23 10:03:45 2012
    Keys:  Help   Display mode   Restart statistics   Order of fields   quit
                                           Packets               Pings
     Host                                Loss%   Snt   Last   Avg  Best  Wrst StDev
     1. 192.168.0.1                       0.1%  1850   16.8   1.9   0.9  81.6   4.1
     2. ???
     3. 200.149.113.29                    0.3%  1850   69.6  55.9  24.3 3411. 196.2
     4. 200223045169.host.telemar.net.br  0.2%  1850   51.4  66.0  32.7 3472. 195.6
        200.223.46.187
        200.223.46.185
        200.223.46.39
        200.223.46.183
        so-0-1-0-0-bot-rj-rotn-01.telemar.net.br
        200.223.46.189
     5. 200.223.154.158                   0.1%  1849  263.1 184.9 137.8 3695. 202.3
        200.223.46.153
        200.223.46.134
        200.223.46.122
        200.223.46.157
     6. 198.32.125.60                    34.3%  1849  157.0 222.9 146.2 3432. 264.8
     7. 108.162.196.55                   40.1%  1849  265.8 197.8 138.8 3382. 244.7
    40% é osso



  3. #3

    Padrão Re: Problemas CloudFlare?

    aqui ta normal...

    Código :
    tracert under-linux.org
     
    Rastreando a rota para under-linux.org [108.162.196.55]
    com no máximo 30 saltos:
     
      1    <1 ms    <1 ms    <1 ms  172.24.100.1
      2     4 ms     3 ms     2 ms  inx.cba.???.net.br [172.3???]
      3     3 ms     2 ms     2 ms  172.???
      4    9 ms   15 ms    8 ms  1????
      5    46 ms    44 ms    56 ms  ??-31-76.??bbcba.???l.net.br [???.31.76]
      6    37 ms    14 ms    16 ms  embratel-g0-0-1-gacc02.cba.embratel.net.br [200.251.58.237]
      7    18 ms    12 ms    17 ms  ebt-c1-dist01.cba.embratel.net.br [200.244.160.136]
      8   164 ms   165 ms   164 ms  ebt-g0-1-0-5-tcore01.spoph.embratel.net.br [200.244.140.2]
      9   162 ms   163 ms   158 ms  ebt-bundle-pos1082-intl02.nyk.embratel.net.br [200.230.220.30]
     10   388 ms   323 ms   193 ms  ethernet13-3.ar9.nyc1.gblx.net [159.63.21.133]
     11   167 ms   165 ms   166 ms  xe-9-2-0.cr1.nyc2.us.nlayer.net [69.31.95.205]
     12   171 ms   174 ms   257 ms  vlan-78.ar2.ewr1.us.nlayer.net [69.31.34.127]
     13   174 ms   170 ms   258 ms  as13335.xe-4-0-3.ar2.ewr1.us.nlayer.net [69.31.34.118]
     14   162 ms   169 ms   167 ms  108.162.196.55
     
    Rastreamento concluído.

  4. #4
    MODERADOR-CHEFE Avatar de osmano807
    Ingresso
    Aug 2008
    Localização
    Araguari - Minas Gerais
    Posts
    1.985
    Posts de Blog
    5

    Padrão Re: Problemas CloudFlare?

    Parece ser esse Terremark NAP (198.32.125.60), ouvi falar que está com problemas, mas não encontro essa informação mais...