+ Responder ao Tópico



  1. É seguinte , ontem fui instalar uma cliente com m5 em wds station tudo certinho, ai me deparei com uma problemasso que me custou milhões de neoronios,e stresss, eu criava o discador td certinho o cliente logava navegava por 1 dia ,ai ele tirava o pç da energia e etc...

    ai no dia seguinte aquela famosa frase 'To sem internet , não consigo me conectar, ' isso se repetiu por vários dias ,eu ia la e refazia e funcionava, depois de muito tempo percebi que o relógio dele não segurava a data ,ai pensei vou ver se a bateria do pç está boa, trocamos . acertei a hora


    ADVINHA RESOLVIDO O PROBLEMA , e mole uma coisa dessa . pois vcs que estão com problema parecido verifiquem isso. hehehe assim vcs não torram suas paciências . espero ajudar a muitos aqui abraço.



  2. pow amigo, usando linha m5, com equipamento em bridge com discador??
    se for condominio blz agora para um cliente apenas ta ai mais um erro



  3. Concordo plenamente contigo ,mas tenho 15 clientes pendurado nele,se fosse 1 unico cliente ,eu deixaria em modo roteador com o m5 discando e não o cliente .

  4. Já ouviu falar de PPPoE relay da linha ubnt? Um amigo aqui do fórum recompilou a firmware onde coloca o rádio como router, mas mesmo assim os clientes atrás continuam conseguindo discar PPPoE para o servidor. Veja se pode resolver algum problema seu.

    Se ajudei, estrelinha pra mim!



  5. Citação Postado originalmente por uesleycorrea Ver Post
    Já ouviu falar de PPPoE relay da linha ubnt? Um amigo aqui do fórum recompilou a firmware onde coloca o rádio como router, mas mesmo assim os clientes atrás continuam conseguindo discar PPPoE para o servidor. Veja se pode resolver algum problema seu.

    Se ajudei, estrelinha pra mim!
    Ola Uesley, qual seria a utilidade do PPPoE relay?






Tópicos Similares

  1. Queues por horário no PPPoE nos perfis do PPPoE
    Por rooankesley no fórum Redes
    Respostas: 2
    Último Post: 05-03-2015, 10:47
  2. MK com problema no PPPoE Cliente
    Por alamdias no fórum Redes
    Respostas: 9
    Último Post: 25-11-2009, 12:17
  3. Respostas: 13
    Último Post: 12-08-2008, 10:15
  4. PPPoE (problemas no desligar do cliente)
    Por nataniel no fórum Redes
    Respostas: 0
    Último Post: 29-03-2006, 09:08
  5. estou tendo problemas de configuracao pppoe no gentoo..
    Por leeyeanhoo no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-12-2004, 14:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L