Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde,

    Primeira vez que uso uma RB1100. Minha dúvida é a seguinte:

    Eu coloquei meu link internet na porta eth10, vamos supor 10.10.10.2/29 - Meu gateway é 10.10.10.1/29

    O link internet está ok, sai pra internet, navega normal.

    Eu tenho meio range classe C na porta eth1, vamos supor 10.10.20.1/25.

    Faço o roteamento padrão 0.0.0.0/0 -> 10.10.10.1/29

    O meu range que está na porta eth1 (10.10.20.1/25), apesar de pingar o IP da porta eth10 (10.10.10.2) não consegue pingar o gateway (10.10.10.1).

    1. Isso é por estar no "outro" switch?

    2. Se a resposta for sim, como faço para os switches se comunicarem? Tentei fazer uma bridge com eth5 e eth6 e as denifi como master dos respectivos switchs, mas não funcionou...

    Muito obrigado a quem souber ajudar!

  2. Seu range é de ip valido ou ip privado?



  3. É valido! Só coloquei aqui privado como exemplo... sei lá se é bom ficar postando meus IPs rs...

  4. Qual gateway colocou no cliente que está na porta ether1?
    Tem firewall nessa 1100?



  5. O gateway do cliente que esta na eth1 é o IP da própria eth1.

    Nenhuma regra de firewall! RB1100 tá zerada só com os endereços IPs e a rota.






Tópicos Similares

  1. Duvida rede c/ Unifi Pro e Rb1100
    Por r.junior no fórum Redes
    Respostas: 6
    Último Post: 26-12-2016, 23:53
  2. Dúvidas em configurar o Rb1100
    Por gzayat no fórum Redes
    Respostas: 11
    Último Post: 09-07-2015, 16:32
  3. Dúvida ao usar 2 RB1100 (BGP/PPPoE)
    Por evertonsoares no fórum Redes
    Respostas: 25
    Último Post: 27-02-2013, 10:41
  4. Duvidas Modem Speedy..?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-09-2002, 18:34
  5. Limitar o logon e outra duvida ..
    Por MarcelScan no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-07-2002, 14:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L