Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola pessoal meu enlace (5.8) esta caindo direto, é dificil uma frequencia que funcione 100%, percebi que a rb tem uns capacitores estourados será se pode ser isso ou deve ser alinhamento mesmo ? o Tx Signal Strength esta em -73 e o Signal To Noise em 50 CCQ esta em 91/33. Rb433 e Cartao AR5413..

    Favor galera se alguem puder me passar uma dicas pelo menos com a faixa de sinal "aceitavel" para o enlace ficar legal eu agradeco muito2,
    Desculpem minha ignorancia rsrs, outra duvida minha é sobre as frequencias, o ap e a station wds estao em frequencias diferentes.
    valewss

  2. Coloque todas informações possiveis, distancia, equipamento usado, etc..
    Agora se vc viu capacitor estourado e não trocou a rb, mostra que vc não tem o menor senso de resposabilidade, pois qualquer componente da rb tem de estar 100% para que possa funcionar de acordo!!



  3. Os capacitores estão estufados ou estourados?

  4. obg pelo conselho, realmente estou pegando o provedor de outra pessoa e agora e estou tentando arrumar p ver se melhora o servico...uns 3 Km, Rb433, cartao atheros AR5413, Antena Parabólica 40cm Aquário, isso nas duas pontas do enlace...agradeço qualquer ajuda....



  5. estufados....ja viu muito isso ?






Tópicos Similares

  1. Respostas: 14
    Último Post: 22-02-2015, 22:02
  2. enlace caindo
    Por ricardofdea no fórum Redes
    Respostas: 6
    Último Post: 25-01-2012, 22:53
  3. Enlace 3km caindo!
    Por novatto no fórum Redes
    Respostas: 5
    Último Post: 07-06-2009, 17:50
  4. Respostas: 14
    Último Post: 10-10-2007, 21:34
  5. Linha caindo!!!!!
    Por Pombalonga no fórum Servidores de Rede
    Respostas: 2
    Último Post: 19-01-2003, 05:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L