Visite: BR-Linux ·  VivaOLinux ·  Dicas-L ·  SoftwareLivre.org


Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. Pessoal eu estou com um problema estranho. Uso hotspot para altenticar os clientes, mas essa semana alguns pcs apresentavam o erro de conexao ssl na pagina e nao aparecia a pagina de login, mas isso só acontecia com alguns sites tipo o google, se eu digitasse outro site ai aparecia a pagina de login e navegava tudo certo. mas digitar o google ou alguns sites ai nao mostra a pagina de lgin só quando acessa pro exemplo o youtube ai aparece. exemplo, minha pagina inicial é o google.com , mas todas vez q eu abro o navegador nunca entra na pagina de login tenho que acessar outro site pra poder aparecer, ai depois q faz o login fica tudo normal, o q será isso pessoal.

    o erro é este

    Erro de conexão SSL


    Não foi possível estabelecer uma conexão segura com o servidor. Pode ser um problema com o servidor ou pode ser necessário um certificado de autenticação de cliente que você não tem.
    Erro 107 (net::ERR_SSL_PROTOCOL_ERROR): Erro de protocolo SSL


  2.    Publicidade


  3. Parceiro se esse ocorre antes da abertura do seu login, deve ser porque o usuario saiu e deixou a conta nesse determinado site aberta.

    Exemplo: você entrou no google com sua conta, daí fechou o navegador sem sair, quando for abrir novamente o navegador vai tentar recuperar a pagina encriptada, ou seja, usando o protocolo: HTTPS, eu ainda nao consegui resolver esse problema, mesmo marcando a opção login em https continua aparecendo esse erro. O que faço é pedir para o usuario que liga informando esse erro, instru-o a digitar o endereço completo, tipo: www.google.com.br, se ele escolher no historico vai dar o mesmo erro!

    por enquanto ainda sem solução aqui

  4. meu brother ! da uma olhada no no msn e ver se está logando normal, se estiver dando erro tambem, pode ser data e hora dos pcs errado.

  5. Citação Postado originalmente por wans1105 Ver Post
    meu brother ! da uma olhada no no msn e ver se está logando normal, se estiver dando erro tambem, pode ser data e hora dos pcs errado.
    Não é data e hora não, está tudo ok.

  6. Citação Postado originalmente por paullsoftware Ver Post
    Parceiro se esse ocorre antes da abertura do seu login, deve ser porque o usuario saiu e deixou a conta nesse determinado site aberta.

    Exemplo: você entrou no google com sua conta, daí fechou o navegador sem sair, quando for abrir novamente o navegador vai tentar recuperar a pagina encriptada, ou seja, usando o protocolo: HTTPS, eu ainda nao consegui resolver esse problema, mesmo marcando a opção login em https continua aparecendo esse erro. O que faço é pedir para o usuario que liga informando esse erro, instru-o a digitar o endereço completo, tipo: www.google.com.br, se ele escolher no historico vai dar o mesmo erro!

    por enquanto ainda sem solução aqui
    Eu só não entendo pq ate semana passada tava tudo legal, mas de repente fez isso, mas não é com todos só com alguns


  7.    Publicidade




Tópicos Similares

  1. Cliente mudar senha na pagina de login
    Por rudnei no fórum Redes
    Respostas: 3
    Último Post: 11-04-2011, 10:07
  2. Não aplicar imagens na pagina de login .
    Por victorsantana no fórum Redes
    Respostas: 1
    Último Post: 23-03-2011, 09:02
  3. Respostas: 3
    Último Post: 08-04-2008, 14:47
  4. Imagens(LogoTipo) nas Paginas de ERRO do SQUID..
    Por soyeu no fórum Servidores
    Respostas: 1
    Último Post: 30-07-2003, 17:56
  5. figura na pagina de erro do squid
    Por roggy no fórum Servidores
    Respostas: 1
    Último Post: 25-09-2002, 17:40