Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Ajuda para Configurar o Speedr

    ola amigos do under linux , estou instalano um speedr , com paralelo com o mikrotik , entao nao estou conseguino configura ele , ou de vcs poder me ajuda com um truturial , coisa desse tipo eu inha agradeser entao fico no aguardo de vc valew

  2. #2
    Avatar de chatokorn
    Ingresso
    Aug 2011
    Localização
    Nova Iguaçu, Rio de Janeiro
    Posts
    73

    Padrão Re: Ajuda para Configurar o Speedr

    Gostaria de obter essa ajuda tbm, já q no site deles o suporte é uma porcaria!



  3. #3

    Padrão Re: Ajuda para Configurar o Speedr

    eu ajudo ai quem precisar ja configureis [email protected] 66 96343526

  4. #4

    Padrão Re: Ajuda para Configurar o Speedr

    Citação Postado originalmente por chatokorn Ver Post
    Gostaria de obter essa ajuda tbm, já q no site deles o suporte é uma porcaria!
    putz cara aqui pra gera a licença do servidor e uma briga , e peguei umas regras no sites mesmo e nao da dano certo , mas me fala uma coisa amigo vc conseguim licencia o servidor ou nao ...



  5. #5

    Padrão Re: Ajuda para Configurar o Speedr

    Citação Postado originalmente por alternativainfo Ver Post
    eu ajudo ai quem precisar ja configureis [email protected] 66 96343526
    amigo ja esta add, mas queria saber se vc esta me cobrano ou esta me ajudano coisa desse tipo ...

  6. #6

    Padrão Re: Ajuda para Configurar o Speedr

    Ai galera, ja usei o speedr por 2 meses, cara ele promete muito e nao faz nada.... os numeros dele sao ireais , alem de dar pau direto e o suporte é uma merda, ja viu os cara nao tem nem fone pra gente ligar.....
    Instalemos o Hyper (thagos) aki e em 4 dias deu para ver os resultados , nao em numeros mas em qualidade para os clientes, alem de terem uma maquina especifica só para este sistema....os caras entendem mesmo......assim que tiver maiores resultados posto aki...



  7. #7

    Padrão Re: Ajuda para Configurar o Speedr

    Citação Postado originalmente por Kwitschal Ver Post
    Ai galera, ja usei o speedr por 2 meses, cara ele promete muito e nao faz nada.... os numeros dele sao ireais , alem de dar pau direto e o suporte é uma merda, ja viu os cara nao tem nem fone pra gente ligar.....
    Instalemos o Hyper (thagos) aki e em 4 dias deu para ver os resultados , nao em numeros mas em qualidade para os clientes, alem de terem uma maquina especifica só para este sistema....os caras entendem mesmo......assim que tiver maiores resultados posto aki...
    Vai muito da necessidade e da rede, aqui o thagos começou a atrapalhar acesso a alguns sites e o gráfico dele mostrava vantagem negativa, a maioria das requisições ia para a internet do mesmo jeito. Cada um vai ter um software que atende melhor. Conta pontos a favor o fato deles enviarem o servidor.

  8. #8

    Padrão Re: Ajuda para Configurar o Speedr

    Citação Postado originalmente por Kwitschal Ver Post
    Ai galera, ja usei o speedr por 2 meses, cara ele promete muito e nao faz nada.... os numeros dele sao ireais , alem de dar pau direto e o suporte é uma merda, ja viu os cara nao tem nem fone pra gente ligar.....
    Instalemos o Hyper (thagos) aki e em 4 dias deu para ver os resultados , nao em numeros mas em qualidade para os clientes, alem de terem uma maquina especifica só para este sistema....os caras entendem mesmo......assim que tiver maiores resultados posto aki...

    q sistema e esse mano vc pode me explica melhor pois hoje estou aqui tentano so ativa a licença e fica dano daqui a 5m e nao passa do q isso eu ja estou e meio chatiado com isso , sak



  9. #9

    Padrão Re: Ajuda para Configurar o Speedr

    rapaz que isso! o speedr é fácil demais de configurar, e thunder é o c........., sistema bugado da merda! deixa tudo lento.se quiser me adiciona no msn: [email protected] que configuro pra vc, taghos tenho em um cliente, não é essas coisas também não.. Thunder meu amigo, nem pensa em usar, aí que vai ser bambu em você mesmo.
    Você usa mikrotik amigo ?
    Última edição por Magal; 06-08-2012 às 16:21.

  10. #10

    Padrão Re: Ajuda para Configurar o Speedr

    Citação Postado originalmente por xXNeoXx Ver Post
    rapaz que isso! o speedr é fácil demais de configurar, e thunder é o caralho, sistema bugado da merda! deixa tudo lento.se quiser me adiciona no msn: [email protected] que configuro pra vc, taghos tenho em um cliente, não é essas coisas também não.. Thunder meu amigo, nem pensa em usar, aí que vai ser bambu em você mesmo.
    Você usa mikrotik amigo ?

    sim mano , aqui o problema e esse , eu estou tentano licencia , o serial do speedr, mas manda espera 5m e nada , passei quais a madu, toda mecheno nessa porra e nada eu vou add no msn mano , me da uma força ae velho valew



  11. #11

    Padrão Re: Ajuda para Configurar o Speedr

    Falta de internet o speedr, balance errado. Agora falar q o cache do desenho animado é melhor q o speedr, é d+... O hyper so ganha do speedr em ambientes acima de 200mgs de trafego!! Se precisar de suporte, pago, so add. [email protected]

  12. #12

    Padrão Re: Ajuda para Configurar o Speedr

    Citação Postado originalmente por rogeriodj Ver Post
    Falta de internet o speedr, balance errado. Agora falar q o cache do desenho animado é melhor q o speedr, é d+... O hyper so ganha do speedr em ambientes acima de 200mgs de trafego!! Se precisar de suporte, pago, so add. [email protected]

    qual e o valor desse hyper, da licença dele, e o seu serviço mano , ja add vc no msn ...



  13. #13

    Padrão Re: Ajuda para Configurar o Speedr

    entao galera me der uma dica boa qual servidor de cache eu deveria usa , hoje no momento , um bom , e a licença no preço ....

  14. #14

    Padrão Re: Ajuda para Configurar o Speedr

    Citação Postado originalmente por alyssonbmx Ver Post
    qual e o valor desse hyper, da licença dele, e o seu serviço mano , ja add vc no msn ...
    Na época que usei era mais de 500 reais por mes



  15. #15

    Padrão Re: Ajuda para Configurar o Speedr

    Citação Postado originalmente por leandrovaranda Ver Post
    Na época que usei era mais de 500 reais por mes
    a onde eu acho esse sistema , e uns truturia pra me começa amigo

  16. #16

    Padrão Re: Ajuda para Configurar o Speedr

    cara ainda não apareceu aqui o seu convite
    me manda seu msn pra eu te add, vamos resolver isso aew rapido



  17. #17

    Padrão Re: Ajuda para Configurar o Speedr

    Citação Postado originalmente por alyssonbmx Ver Post
    a onde eu acho esse sistema , e uns truturia pra me começa amigo
    Sem querer parecer rude, a melhor opção é perguntar ao deus google quando se busca uma informação sobre um serviço. Vou lhe passar mastigado já:
    https://www.google.com.br/webhp?sour...w=1152&bih=751












    http://www.taghos.com.br/site/index/20/hyper

  18. #18

    Padrão Re: Ajuda para Configurar o Speedr

    (88) 9701-9500 TIM, posso dar uma força... alyssonbmx, vc falou que me adcionou mas, não apareceu aqui na minha lista não...



  19. #19

    Padrão Re: Ajuda para Configurar o Speedr

    Regra do speedr com mikrotik cache
    MANGLE

    /ip firewall mangle add action=mark-connection chain=prerouting comment="if addrlist = speedr-redirect -> mark connection [connmarkspeedr-redirect]" disabled=no dst-address-list=!intranet dst-port=80 new-connection-mark=connmarkspeedr-redirect passthrough=no protocol=tcp src-address-list=speedr-redirect

    NAT

    /ip firewall nat add action=dst-nat chain=dstnat comment="if [connmarkspeedr-redirect]-> redirect [( IP SPEEDR) tcp.dst=3128]" connection-mark=connmarkspeedr-redirect disabled=no dst-address-list=!intranet protocol=tcp to-addresses=( IP SPEEDR) to-ports=3128

    ADDRESS-LIST

    /ip firewall address-list add address=192.168.0.0/24 comment="" disabled=no list=intranet

    /ip firewall address-list add address=192.168.0.0/24 comment="Regra webcache" disabled=no list=speedr-redirect

    MASQUERADE INTRANET

    /ip firewall nat add action=masquerade chain=srcnat comment="Masquerade intranet" disabled=no dst-address=!( IP SPEEDR) src-address-list=intranet

    MASQUERADE SPEEDR

    /ip firewall nat add action=masquerade chain=srcnat comment="Masquerade speedr" disabled=no dst-address-list=!intranet src-address=( IP SPEEDR)


    ----------------------------------------------------------------------------------------
    REGRAS CACHE FULL

    MANGLE
    /ip firewall mangle add action=mark-packet chain=postrouting comment="dscp->12 => [packet_speedr_HIT]" disabled=no dscp=12 new-packet-mark=packet_speedr_HIT passthrough=no
    /ip firewall mangle add action=mark-packet chain=postrouting comment="dscp->10 => [packet_speedr_HIT]" disabled=no dscp=10 new-packet-mark=packet_speedr_HIT passthrough=no
    /ip firewall mangle add action=mark-packet chain=postrouting comment="dscp->48 => [packet_speedr_HIT]" disabled=no dscp=48 new-packet-mark=packet_speedr_HIT passthrough=no

    QUEUE TREE
    /queue tree add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=8000000 max-limit=8000000 name="webcache HIT" packet-mark=packet_speedr_HIT parent=global-out priority=8 queue=default

  20. #20

    Padrão Re: Ajuda para Configurar o Speedr

    Citação Postado originalmente por xXNeoXx Ver Post
    cara ainda não apareceu aqui o seu convite
    me manda seu msn pra eu te add, vamos resolver isso aew rapido

    [email protected]