+ Responder ao Tópico



  1. Amigos, a pouco tempo notei que a minha banda não passa de 5 mega, sendo que o contratado com a GVT são 15 megas,uso essa conexão em minha Lan house,e com o auxilio de um Mikrotik instalado em uma maquinha Pentium 4 +1gb de memoria ram em um compact flash,pois bem, suspeito que o meu mikrotik de alguma forma esta limitando a banda, não deixando passar mais de 5 mega, quando vou fazer o teste direto no modem, sem passar pelo MK consigo os 15 mega facilmente,alguem já passou por um problema parecido?

  2. Citação Postado originalmente por jardelpxn Ver Post
    Amigos, a pouco tempo notei que a minha banda não passa de 5 mega, sendo que o contratado com a GVT são 15 megas,uso essa conexão em minha Lan house,e com o auxilio de um Mikrotik instalado em uma maquinha Pentium 4 +1gb de memoria ram em um compact flash,pois bem, suspeito que o meu mikrotik de alguma forma esta limitando a banda, não deixando passar mais de 5 mega, quando vou fazer o teste direto no modem, sem passar pelo MK consigo os 15 mega facilmente,alguem já passou por um problema parecido?

    coloquei as configuraçãos q vc esta usano



  3. Opa Boa tarde alyssonbmx, a configuração que uso em meu MK é exatamente essa http://www.4shared.com/office/6jUunG...ndo_o_Mi.html?, usei inclusive esse tutorial para configurar o meu, a unica coisa que mudei foi o nome de usuario para fazer a discagem, cujo da GVT é turbonet@turbonet é a senha:gvt25

  4. Minha config esta assim


    Terminal vt102 detected, using multiline input mode
    [admin@MikroTik] > export
    # sep/16/2004 23:09:18 by RouterOS 2.9.27
    # software id = 8EIG-JHN
    #
    / interface ethernet
    set ether1(CLIENTES) name="ether1\(CLIENTES\)" mtu=1500 \
    mac-address=00:E0:52:CC:2A:87 arp=enabled disable-running-check=yes \
    auto-negotiation=yes full-duplex=yes cable-settings=default speed=100Mbps \
    comment="" disabled=no
    set ether2(LINK) name="ether2\(LINK\)" mtu=1500 mac-address=00:E0:52:87:538 \
    arp=enabled disable-running-check=yes auto-negotiation=yes full-duplex=yes \
    cable-settings=default speed=100Mbps comment="" disabled=no
    set ether3 name="ether3" mtu=1500 mac-address=00:2A:43:1D:AC:82 arp=enabled \
    disable-running-check=yes auto-negotiation=yes full-duplex=yes \
    cable-settings=default speed=100Mbps comment="" disabled=no
    / interface l2tp-server server
    set enabled=no max-mtu=1460 max-mru=1460 \
    authentication=pap,chap,mschap1,mschap2 default-profile=default-encryption
    / interface pptp-server server
    set enabled=no max-mtu=1460 max-mru=1460 authentication=mschap1,mschap2 \
    keepalive-timeout=30 default-profile=default-encryption
    / interface pppoe-client
    add name="GVT" max-mtu=1480 max-mru=1480 interface=ether2(LINK) \
    user="turbonet@turbonet" password="gvt25" profile=default service-name="" \
    ac-name="" add-default-route=yes dial-on-demand=no use-peer-dns=yes \
    allow=pap,chap,mschap1,mschap2 disabled=no
    / ip pool
    add name="Pool Clientes" ranges=192.168.0.10-192.168.0.100
    / ip telephony region
    / ip telephony gatekeeper
    set gatekeeper=none remote-id="" remote-address=0.0.0.0
    / ip telephony aaa
    set use-radius-accounting=no interim-update=0s
    / ip telephony codec






Tópicos Similares

  1. Respostas: 118
    Último Post: 20-01-2016, 22:48
  2. DDNS para o Mikrotik com modem em modo bridge
    Por Linux04 no fórum Redes
    Respostas: 0
    Último Post: 17-01-2014, 15:34
  3. GVT 15 mega + Mikrotik com Modem em Bridge
    Por jardelpxn no fórum UnderLinux
    Respostas: 0
    Último Post: 06-08-2012, 21:43
  4. Respostas: 1
    Último Post: 12-07-2009, 13:35
  5. load balance com modem em bridge
    Por GEISSONHUGO no fórum Redes
    Respostas: 1
    Último Post: 14-08-2008, 07:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L