Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia, estamos com um pequeno grande problema, não sei se esta passando alguma coisa que não percebi ou se não é possível fazer o que eu quero, o caso é o seguinte, trabalhamos com PPPOE +Radius para autenticar nossos clientes, nossa rede é em brigde e o caso no qual preciso ajuda é que nosso sistema gera um log. de acesso, vou postar a imagem abaixo: Clique na imagem para uma versão maior

Nome:	         radius.jpg
Visualizações:	70
Tamanho: 	16,8 KB
ID:      	38124
    Continuando, como você pode ver na imagem é gerado um log de trafego gerado pelo cliente, porem os clientes “residencial” que conecta e autentica direto nas setoriais via pppoe é tranquilo, geram normal, já os clientes corporativos que é via PTP “nano torre + nano cliente + rb750 para distribuir e limitar cliente” não gera. Dentro da RB 750 crio um pppoe client com autenticação do cliente, como o nosso radius autentica com user + senha + MAC, uso o MAC de entrada do link na RB750 para autenticar o cliente no nosso sistema, no pppoe client coloco a ether2 para autenticar e já tentei também colocar a brigde para autenticar e nenhum deles faz como que o trafego do cliente passe pelo pppoe client e faça que o log gere trafego dele, porem autentica normal, apenas não gera o trafego no sistema. Espero que alguém possa ajudar. Abrço!
    Peço desculpa pelo "trafico" = "trafego" "Titulo"

  2. Graças a Deus que o PPPoe não está gerando tráfico. Apesar que uso hotspot, então não poderia ser preso por isso mesmo.



  3. Já configurou o interim update do seu PPPoE Server?

    Se ajudei, estrelinha pra mim!

  4. Citação Postado originalmente por uesleycorrea Ver Post
    Já configurou o interim update do seu PPPoE Server?

    Se ajudei, estrelinha pra mim!
    Sim, o pppoe server esta ok, o pppoe client autentica normalmente, porem o trafego nao passa por ele, navego normalmente, mas o trafego passa pela ether cliente, porem nao passa no pppoe cliente onde eu realmente precisava.



  5. kkkkkk
    O jlima2001 perde o amigo mas não perde a piada...hehehhee

    Amigo RickBrito, "Trafico" quem gera é traficante... O que o PPPoE gera é "Trafego"
    Só tô te dando um toque pq aqui todo mundo tá pra aprender e pra ensinar...hehehhe Espero que não leve a mal minha ajuda!
    Abraço!






Tópicos Similares

  1. sarg nao gera relatorio
    Por markcom no fórum Servidores de Rede
    Respostas: 12
    Último Post: 18-08-2004, 07:57
  2. Proxy transparente Squid mostra log mas não gera cache
    Por haas no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-05-2004, 17:55
  3. SARG não gera relatórios
    Por Hawthorn no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-03-2004, 20:29
  4. Sarg não gera relatorio
    Por no fórum Servidores de Rede
    Respostas: 14
    Último Post: 18-09-2003, 05:22
  5. Seu Speedy é PPPOE ? Não conecta? Não navega??
    Por zerocoolll no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-03-2003, 09:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L