+ Responder ao Tópico



  1. Olá tenhu uma rb 450 e uma 433 e nenhuma delas consegue discar PPPoE ou PPPtP nem do moden em bridge nem de uma rb para outra nao faz nenhum tipo de discagem ja olhei varios topicos no forum mais nenhum resolveu cabo, configuraç~so que eu vih nada gostaria de por a rb 450 para discar no modem e bidge e a 433 pra discar na rb 750 mais nenhum dos encapsulamentos funcionan tentei PPPtP e tambem nao funcionou entre as rbs, ja nao sei o quefaser se alguem puder me ajudar fico grato.

    Versão do software 5.11 Licença nv 4

  2. amigo vc quer que a 450 disque o pppoe da sua ADSL? e sua 433 disque na 450, isso? caso não, explique melhor. "ja aproveitando, vc criou o pppoe client na 450 e na 433? no caso, a 450 tbm tera qe ter um pppoe server para a 433 discar nela"



  3. sim e dessa maneira mesmo criei um pppoe server na rb 450 e pppoe cliente nas duas e a 450 nao consegue discar no modem em bridge e a rb 433 nao disga no server da rb450 no windows disca normalmente tanto do modem quanto do server da rb mais a propria rb nao consegue fica ecrito "waiting for packets" e nao vai se tiver alguma ideia fico grato.

  4. correto, qe ether ta discando para o modem? essa ether ta na brigde? no pppoe client vc setou a ether qe realmente esta ligada ao modem? veja isso na 433 tbm, se estao certas. isso é simples, pode dar erro nao.






Tópicos Similares

  1. Respostas: 7
    Último Post: 12-09-2012, 10:27
  2. VPN/IPSEC não funcionam
    Por fdotta no fórum Servidores de Rede
    Respostas: 5
    Último Post: 21-10-2004, 07:43
  3. As regras não funcionam!
    Por morteiro no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-03-2004, 12:06
  4. Teclas não funcionam!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2003, 19:46
  5. Páginas https:// não funcionam
    Por no fórum Servidores de Rede
    Respostas: 11
    Último Post: 21-05-2003, 15:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L