Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde,

    Tenho uma duvida!!

    Tenho uma RB750 com Hotspot funcionando perfeitamente, nao uso ip fixo e nem controle de mac nos usuarios.
    Minha duvida é, tenho usuarios cadastrados e vejo quem esta online na aba active em hotspot certo! vejo qual ip os mesmos estão usando no momento.
    A questao é que na aba Hosts vejo outros ips da minha Lan, que nao aparece na aba active.
    Será que isso indica que alguem esta usando a internet sem se logar?
    Clique na imagem para uma versão maior

Nome:	         active.jpg
Visualizações:	120
Tamanho: 	26,1 KB
ID:      	38248Clique na imagem para uma versão maior

Nome:	         hosts.jpg
Visualizações:	141
Tamanho: 	28,9 KB
ID:      	38249

    Agradeço a atenção!

  2. caro jrdiaz isso é bem simples de resolver !
    tai a solução vá em new terminal e cole
    1ª ( vai conectar clientes com essa classe de ex:192.168.88.0/24)
    2ª (á segunda regra bloqueia todo resto 0.0.0.0/0)
    se fui útil não esqueça de clicar na estrelinha


    /ip hotspot ip-binding
    add address=192.168.88.0/24 comment="range hotspot" disabled=no server=hotspot1
    add address=0.0.0.0/0 comment=bloqueio disabled=no server=hotspot1 type=blocked



  3. Boa noite wondernetwork, obrigado pela sua ajuda.

    Mas a questão de ter mais ips na aba Hosts do que os que estao realmente conectados, indica que existe alguem usando a internet sem se logar?

    Por exemplo, tenho 5 usuarios usando a internet nesse momemto, nao deveria ter somente 5 ips no Hosts tambem?


    Agradeço a atenção

  4. vc está recebendo dhcp dos clientes
    tipo exemplo: radios configurados em modo bridge ou
    as plaquinhas pci wireless ou usb wireless mesmo
    sugiro configurar radio dos clientes em modo cliente wisp
    vá em ip hotspot user profiles no campo
    shared users coloque para 1 ( um cliente por ip)



  5. Bom eu tenho uma outra opinião..
    Seguinte se vc esta usando hotspot com a rede aberta, esses Hosts estão conectados em sua rede, qlqr dispositivo wirelles poderia se conectar mas não estão navegando, repare os que estão autorizados estão com AH ou AD os que estão apenas conectados estão com H.. E só aparecem em Hosts por não estarem autorizados..Repare em sua Log se sua rede estiver aberta, a galera sempre tenta adivinhar um usuario e senha é ilário...


    Se ajudei me de a primeira estrelinha!!

    \o/






Tópicos Similares

  1. Duvida Referente Bridge em Hotspot
    Por tskstar no fórum Redes
    Respostas: 4
    Último Post: 07-11-2008, 23:10
  2. dúvida sobre segurança em porta de ftp
    Por Dedao no fórum Segurança
    Respostas: 6
    Último Post: 06-05-2008, 12:15
  3. Dúvida sobre canais e hotspot no mikrotik
    Por sousaclick no fórum Redes
    Respostas: 1
    Último Post: 05-04-2007, 16:19
  4. duvida sobre segurança em redes wireless
    Por saqueador no fórum Redes
    Respostas: 5
    Último Post: 30-05-2005, 18:34
  5. Dúvida sobre MOUNT em rede.
    Por sady no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-02-2005, 08:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L