Página 1 de 17 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou tendo este problema, se der qualquer problema de conexão no PTP, cai a vizinhança, LSA e Routes. Ao restabelecer a conexão do PTP, o OSPF restabelece a vizinhança e o LSA mas o Routes não. Para que volte a funcionar normalmente tenho que manualmente desativar e ativar a instancia ou as Networks. Alguém tem esse mesmo problema? ou a solução?

  2. Qual versão do Mikrotik?
    So consegui resolver isto foi usando a versão 4.17, na versão 5, sempre tive este problema ai



  3. pode ser bug do bugOS !!

  4. o defeito acontece muito com a mikrotik versao 5 e ubnt, ja com o mikrotik versao 4, isso não acontece, cai o ospf mais volta as rotas a funcionarem sozinha



  5. se o ponto a ponto for ubiquiti .. recomendo vc mudar de broadcast para NBMA ... vai ter q cadastrar os vizinhos na mao.. mas resolve o problema..

    no modo broadcast o ospf utiliza multicast... e ubiquiti nao coordena isso direito (multicast)






Tópicos Similares

  1. Respostas: 3
    Último Post: 02-03-2017, 17:10
  2. Respostas: 0
    Último Post: 03-02-2016, 09:15
  3. Respostas: 9
    Último Post: 06-12-2013, 09:00
  4. Qnd a REDE CAI o DEBIAN NÃO VOLTA
    Por thicouto no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2006, 22:10
  5. (MX4000 128MB) Quando sai do X o shell não volta em ASCII
    Por cytron no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-10-2005, 00:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L