Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Nanostation M2 não conecta ao Hotspot

    Boa tarde amigos,

    Estou com problema para configurar uma Nanostation M2 no meu clinete, usamos autenticação por hotspot, quando eu coloco no cliente essas CPE Smartlan usb, a conexão fica legal, o sinal fica fraco mas da pra usar, mas quando eu mudo para Nanostation M2, ela pega o Ip mas não navega.

    -A distância do cliente até a antena Omni é de 370 metros, visada livre.
    -A configuração na Omni ta como AP

    Da uma olhada na configuração da nanostation e me ajude ai por favor!!

    Obrigado.

    Clique na imagem para uma versão maior

Nome:	         M2-1.jpg
Visualizações:	166
Tamanho: 	48,0 KB
ID:      	38370Clique na imagem para uma versão maior

Nome:	         M2-2.png
Visualizações:	151
Tamanho: 	32,5 KB
ID:      	38371Clique na imagem para uma versão maior

Nome:	         M2-3.jpg
Visualizações:	149
Tamanho: 	33,0 KB
ID:      	38372Clique na imagem para uma versão maior

Nome:	         M2-4.jpg
Visualizações:	150
Tamanho: 	33,6 KB
ID:      	38373

  2. #2

    Padrão Re: Nanostation M2 não conecta ao Hotspot

    Olá Amigo, desabilita o Airmax se estive ativado, e na primeira aba



  3. #3

    Padrão Re: Nanostation M2 não conecta ao Hotspot

    Amigo seu sinal ta ruim para essa distancia, coloque seu nano em station wds, aumente a potencia para 17 dbi e desabite o airmax.

  4. #4

    Padrão Re: Nanostation M2 não conecta ao Hotspot

    esta desabilitado o Airmax já!
    Vou aumentar a potencia para 17 dbi como falou o amigo Jorgilson... depois posto aqui. Vlw



  5. #5

    Padrão Re: Nanostation M2 não conecta ao Hotspot

    Não aceita mudar a potencia em 9 dBm...

    Caramba... o que será que ta configurado errado galera?
    Ajuda ai!

  6. #6

    Padrão Re: Nanostation M2 não conecta ao Hotspot

    Na guia Wireless, muda o código do país para Compliance Test. Pronto, agora você vai conseguir aumentar a potência.

    Abraços,
    Jonas Lima



  7. #7

    Padrão Re: Nanostation M2 não conecta ao Hotspot

    Obrigado amigo, vou testar.

  8. #8

    Padrão Re: Nanostation M2 não conecta ao Hotspot

    Amigo, já mudei a potencia para 17 dbi e ainda nada!!



  9. #9

    Padrão Re: Nanostation M2 não conecta ao Hotspot

    Já atualizei o Firmware e nada tbm!

  10. #10

    Padrão Re: Nanostation M2 não conecta ao Hotspot

    Consegue pingar no seu gateway? Qual o tempo de resposta do ping?



  11. #11

    Padrão Re: Nanostation M2 não conecta ao Hotspot

    Cara não to entendendo, agora não ta mas pingando...
    Coloquei uma cpe da smartlan usb e funcionou numa boa, coloco a nanostation m2 e não funciona.

  12. #12

    Padrão Re: Nanostation M2 não conecta ao Hotspot

    Cara, ainda não ta funcionando... já mudei pra 17dbi e nada, o que pode ser agora hein?
    Vlw



  13. #13

    Padrão Re: Nanostation M2 não conecta ao Hotspot

    amigo qual equipamento vc usa na torre?

  14. #14

    Padrão Re: Nanostation M2 não conecta ao Hotspot

    Eu uso esses kit provedor Omni 15 db da Ligway.



  15. #15

    Padrão Re: Nanostation M2 não conecta ao Hotspot

    Veja como está minha configuração:
    Clique na imagem para uma versão maior

Nome:	         1.jpg
Visualizações:	76
Tamanho: 	17,3 KB
ID:      	38745Clique na imagem para uma versão maior

Nome:	         2.jpg
Visualizações:	71
Tamanho: 	12,0 KB
ID:      	38654Clique na imagem para uma versão maior

Nome:	         3.jpg
Visualizações:	67
Tamanho: 	13,4 KB
ID:      	38655
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         1.jpg
Visualizações:	63
Tamanho: 	17,4 KB
ID:      	38653  
    Última edição por ronaldopatrick; 14-09-2012 às 00:45.

  16. #16

    Padrão Re: Nanostation M2 não conecta ao Hotspot

    Pena que a imagem ficou pequena... não da pra conferir!
    mas qual a distância do cliente?
    Vlw



  17. #17

    Padrão Re: Nanostation M2 não conecta ao Hotspot

    Mim manda seu email que lhe envio as imagens pois toda vez que tento postar-las ficam pequenas.

  18. #18

    Padrão Re: Nanostation M2 não conecta ao Hotspot

    E vc usa omini tbm?
    meu email: [email protected]
    Vlw



  19. #19

    Padrão Re: Nanostation M2 não conecta ao Hotspot

    Uso sim e a distância é de apenas uns 300 metros.
    Lembrando que na aba Wlan Network o ip deve está na faixa do seu ap.
    Já mandei as imagens no seu email.

  20. #20

    Padrão Re: Nanostation M2 não conecta ao Hotspot

    Seu problema é essa curta distancia amigo.O grau de irradiação de uma omini de 15 dbi é de uns 3 a 5º no maximo.Como geralmente colocamos em torres altas,ta explicado.O seu sinal ta passando por cima do seu cliente.A solução pra você é começar a usar setorial,ou se não for possivel,você tera que usar uma grade com um bullet.Pode ser uma grade de 20dbi,e vai ajustando a potencia do bullet pra não saturar o ap.As grades por terem maior ganho conseguem captar este sinal que o nano não pega.Falo por experiencia propria,e não foi so uma vez não,foi varias.Espero ter ajudado..