Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde amigos do under-linux, estou diante de um problema, tenho um par de nanostation m5 que está com CCQ oscilando, nivel do airmax abaixo de 50% sinal -74, a visada é limpa e o campo de fresnel desobistruido, a distancia entre uma e outra nao chega a 1km, segue um print do teste e das configurações, solicito a ajuda de todos.

    Clique na imagem para uma versão maior

Nome:	         print 1.jpg
Visualizações:	106
Tamanho: 	24,6 KB
ID:      	38408Clique na imagem para uma versão maior

Nome:	         print 2.jpg
Visualizações:	90
Tamanho: 	37,0 KB
ID:      	38409

  2. Aqui tive o mesmo problema com uma m5 c/ cerca de 9 meses de uso, infelizmente ele foi pro vinagre foi perdendo a sensibilidade



  3. Tem certeza que é 1km? Porque o firmware da NanoStation tá marcando um ACK correspondente a 2,3km. A não ser que tenha alguma coisa na frente atrapalhando o sinal.

    Uma pergunta: porque 40Mhz de largura de canal? Muda imediatamente pra 20 ou 10Mhz. Seleciona um rate manualmente, não deixa nada em Auto. ACK a mesma coisa. Se tu tem certeza que é 1km, seta o ack pra 1km.

    Outra coisa: o alinhamento dessas antenas tá MUITO ruim. Procura mudar a inclinação delas que faz toda a diferença.

    Sem esquecer: atualize para a versão 5.5 do firmware.

    Testa tudo isso e passe o retorno. Sucesso ai.

  4. Citação Postado originalmente por Jadir Ver Post
    Tem certeza que é 1km? Porque o firmware da NanoStation tá marcando um ACK correspondente a 2,3km. A não ser que tenha alguma coisa na frente atrapalhando o sinal.

    Uma pergunta: porque 40Mhz de largura de canal? Muda imediatamente pra 20 ou 10Mhz. Seleciona um rate manualmente, não deixa nada em Auto. ACK a mesma coisa. Se tu tem certeza que é 1km, seta o ack pra 1km.

    Outra coisa: o alinhamento dessas antenas tá MUITO ruim. Procura mudar a inclinação delas que faz toda a diferença.

    Sem esquecer: atualize para a versão 5.5 do firmware.

    Testa tudo isso e passe o retorno. Sucesso ai.
    A atualização do Firmware seta as configuracoes do sistema em default ou mantem as mesmas configurações?o firmware pode ser encontrado no site da ubiquiti?



  5. Mantém as configurações que tu setou.






Tópicos Similares

  1. Ponto a Ponto com NANO M5 MIMO 5.8
    Por georgebrite no fórum Redes
    Respostas: 44
    Último Post: 14-10-2015, 16:12
  2. Problema - Nano Loco M5
    Por tonelli no fórum Redes
    Respostas: 7
    Último Post: 17-12-2013, 09:08
  3. Problemas com TX e RX no Nano M5
    Por JonatasBorges no fórum Redes
    Respostas: 19
    Último Post: 29-07-2011, 17:52
  4. Problema Nano e radios Clientes - Help-me
    Por rickware no fórum Redes
    Respostas: 17
    Último Post: 24-06-2011, 21:44
  5. Ponto a ponto 1.8km Nano M5
    Por lucart no fórum Redes
    Respostas: 12
    Último Post: 22-06-2010, 18:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L