Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia a todos, configurei meu BGP em uma routerboard 1200 com firm 5.20, pois ela não aceita baixar para 4.17 que seria o melhor, esta todu funcionando perfeitamente para sites nacionais, qq site internacional não abre, e testando por varios sites looking glass todos de fora do pais não me acham.
    Para o pessoal que entende a operadora quer empurrar o problema para meu roteador, mas acredito que se esta navegando perfeitamente nacional o problema esteja em rotas dentro da operadoram ou eu posso ter errado alguma coisa que posso dar esse erro ?

  2. Qual o tamanho do bloco que está anunciando?



  3. O bloco é um /21

  4. cara ainda nao propago para fora tem que aguardar aqui levo 2 semanas

    rb750 5.2 tbm



  5. Citação Postado originalmente por Pirigoso Ver Post
    cara ainda nao propago para fora tem que aguardar aqui levo 2 semanas

    rb750 5.2 tbm
    Pirigoso, você teve algum problema com bgp no routeros?






Tópicos Similares

  1. Respostas: 4
    Último Post: 20-07-2006, 08:40
  2. firefox não abre paginas de php
    Por musashi no fórum Servidores de Rede
    Respostas: 21
    Último Post: 21-07-2005, 15:55
  3. Squid não abre página...
    Por NO-BREAK no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-06-2005, 14:10
  4. PHP não abre paginas
    Por micfer no fórum Servidores de Rede
    Respostas: 9
    Último Post: 20-06-2005, 14:59
  5. Squid nao abre pagina do site da previdencia.
    Por Zanga0 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 16-04-2005, 22:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L